<!doctype html>
<html lang="fr" dir="ltr">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Joanna Lidback: A Global Farmer Network member, Partie 3 &#8211; RÃ©seau mondial Fermier</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxst.icons8.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="RÃ©seau mondial Fermier &raquo; Feed" href="https://globalfarmernetwork.org/fr/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="RÃ©seau mondial Fermier &raquo; Comments Feed" href="https://globalfarmernetwork.org/fr/comments/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="RÃ©seau mondial Fermier &raquo; Joanna Lidback: A Global Farmer Network member, Partie 3 Comments Feed" href="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/alimentation/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/globalfarmernetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp/css/flick/flick.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://globalfarmernetwork.org/?mcsf_action=main_css&#038;ver=6.1.1' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp/css/ie.css?ver=6.1.1' media='all' />
<![endif]-->
<link rel='stylesheet' id='wc-blocks-integration-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/woocommerce-payments/vendor/woocommerce/subscriptions-core/build/index.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='wc-blocks-checkout-style-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/woocommerce-payments/dist/upe-blocks-checkout.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/layout-grid/style.css?ver=1662424476' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/7.2.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/7.2.0/packages/woocommerce-blocks/build/wc-blocks-style.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css'>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</style>
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='wdpgk_front_style-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/woo-donations-pro/assets/css/wdpgk_front_style.css?ver=1.6' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-event-manager-frontend-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='ncmaz-style-css' href='https://149828952.v2.pressablecdn.com/wp-content/themes/ncmaz/style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='ncmaz-child-style-css' href='https://149828952.v2.pressablecdn.com/wp-content/themes/ncmaz/style.css?ver=6.1.1' media='all' />
<link rel='preload' as='style' onload='this.rel="stylesheet"' id='Line_Awesome-css' href='https://maxst.icons8.com/vue-static/landings/line-awesome/line-awesome/1.3.0/css/line-awesome.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,500,600,700,800,300italic,400italic,500italic,600italic,700italic,800italic&#038;display=swap&#038;ver=1670344442" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 500;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk_RkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 500;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjr0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4gaVc.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,500,600,700,800,300italic,400italic,500italic,600italic,700italic,800italic&#038;display=swap&#038;ver=1670344442" /></noscript><link rel='stylesheet' id='ncmazFe-main-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/ncmaz-frontend/dist/assets/main.a3c2bd33.css?ver=4.1.6' media='all' />
<link rel='stylesheet' id='ncmazFe-Woocommerce-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/ncmaz-frontend/dist/assets/LazyCssWoocommerce.78457f6b.css?ver=4.1.6' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.3' media='all' />
<script>
        var ncmazFrontendDarkmode = {"defaultThemeMode":"light"};
        try {
            if (!localStorage.theme) {
                if (
                    ncmazFrontendDarkmode &&
                    ncmazFrontendDarkmode.defaultThemeMode === "dark"
                ) {
                    localStorage.theme = "dark";
                }
            }
            if (localStorage.theme === "dark") {
                !document.documentElement.classList.contains("dark") &&
                    document.documentElement.classList.add("dark");
            } else {
                document.documentElement.classList.remove("dark");
            }

        } catch (_) {}
    </script>
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.8' id='jquery_scrollto-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script id='mailchimpSF_main_js-js-extra'>
var mailchimpSF = {"ajax_url":"https:\/\/globalfarmernetwork.org\/"};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.8' id='mailchimpSF_main_js-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp/js/datepicker.js?ver=6.1.1' id='datepicker-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<link as="script" rel="preload" href="https://149828952.v2.pressablecdn.com/wp-content/plugins/ncmaz-frontend/dist/js/customizer.js?ver=4.1.6"><script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/woo-donations-pro/assets/js/wdpgk_front_script.js?ver=1.6' id='wdpgk_donation_script-js'></script>
<script defer src='https://stats.wp.com/s-202250.js' id='woocommerce-analytics-js'></script>
<script id='favorites-js-extra'>
var favorites_data = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","nonce":"f1f7fccf4b","favorite":"<svg width=\"24\" height=\"24\" fill=\"none\" viewBox=\"0 0 24 24\"><path fill-rule=\"evenodd\" stroke=\"currentColor\" stroke-linecap=\"round\" stroke-linejoin=\"round\" stroke-width=\"1\" d=\"M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z\" clip-rule=\"evenodd\"><\/path><\/svg>","favorited":"<svg width=\"24\" height=\"24\" fill=\"currentColor\" viewBox=\"0 0 24 24\"><path fill-rule=\"evenodd\" stroke=\"currentColor\" stroke-linecap=\"round\" stroke-linejoin=\"round\" stroke-width=\"1\" d=\"M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z\" clip-rule=\"evenodd\"><\/path><\/svg>","includecount":"1","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":true,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p><p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/globalfarmernetwork.org\/wp-login.php"};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>

<script src='https://www.googletagmanager.com/gtag/js?id=UA-3842224-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["globalfarmernetwork.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-3842224-1", {"anonymize_ip":true});
gtag("config", "G-DQN9N9YJMB");
</script>

<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","security":"5a4f6076eb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://globalfarmernetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://globalfarmernetwork.org/fr/wp-json/wp/v2/posts/322990" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://globalfarmernetwork.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://globalfarmernetwork.org/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" />
<link rel='shortlink' href='https://wp.me/pbB6Vh-1m1w' />
<link rel="alternate" type="application/json+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3%2F&format=xml" />
<meta name="generator" content="Redux 4.3.21" /><meta name="generator" content="Kit de site par Google 1.89.0" /><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style>
        body {
            --font-display: Open Sans;
            --font-body: Open Sans;
        }
    </style>
<style>
            body {
                --c-primary-50: var(--c-neutral-50);
                --c-primary-100: var(--c-neutral-100);
                --c-primary-200: 128,183,53;
                --c-primary-300: 128,183,53;
                --c-primary-400: 128,183,53;
                --c-primary-500: 128,183,53;
                --c-primary-600: 128,183,53;
                --c-primary-700: 128,183,53;
                --c-primary-800: 128,183,53;
                --c-primary-900: 128,183,53;
                /*  */
                --c-secondary-50: var(--c-neutral-50);
                --c-secondary-100: var(--c-neutral-100);
                --c-secondary-200: 128,183,53;
                --c-secondary-300: 128,183,53;
                --c-secondary-400: 128,183,53;
                --c-secondary-500: 128,183,53;
                --c-secondary-600: 128,183,53;
                --c-secondary-700: 128,183,53;
                --c-secondary-800: 128,183,53;
                --c-secondary-900: 128,183,53;
            }
        </style>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/globalfarmernetwork.org\/2022\/12\/joanna-lidback-a-global-farmer-network-member-part-3\/"},"url":"https:\/\/globalfarmernetwork.org\/2022\/12\/joanna-lidback-a-global-farmer-network-member-part-3\/","headline":"Joanna Lidback: A Global Farmer Network member, Part 3","datePublished":"2022-12-14T17:00:30-05:00","dateModified":"2022-12-14T17:01:04-05:00","publisher":{"@type":"Organization","@id":"https:\/\/globalfarmernetwork.org\/#organization","name":"Global Farmer Network","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/03\/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&ssl=1","width":935,"height":526},"articleSection":"Farmer Views","description":"Joanna Lidback has been a long time member of the Global Farmer Network, an active board member, and advocate for the industry. We end Joanna's story with a look at some of her experiences with the Global Farmer Network. Be sure to watch the two previously posted parts of","author":{"@type":"Person","name":"Joanna Lidback","url":"https:\/\/globalfarmernetwork.org\/author\/jlidback\/","description":"Joanna Lidback volunteers as a board member and treasurer for the Global Farmer Network, and has been recognized by the GFN as a 2021 Kleckner Award for Global Farm Leadership award recipient. She is a dairy farmer, a Chief Financial Officer, a business consultant, a mom, and a wife. Joanna and her husband own and operate the Farm at Wheeler Mountain in the Northeast Kingdom of Vermont, USA. It's an 80-cow herd of Holsteins and Jerseys, where they also raise their own replacements and have a small beef cattle herd. Joanna is CFO at ADK Farms, where they take care of over 7,500 dairy cows and steward over 8,000 acres of land. She is also the principal consultant at Adirondack Management Services, coaching 10 other dairy farms toward reaching their own goals.","image":{"@type":"ImageObject","url":"https:\/\/globalfarmernetwork.org\/wp-content\/uploads\/2011\/12\/Joanna-Lidback-photo-96x96.png","height":96,"width":96}}}</script>
<link rel="alternate" hreflang="en" href="https://globalfarmernetwork.org/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="af" href="https://globalfarmernetwork.org/af/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sq" href="https://globalfarmernetwork.org/sq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ar" href="https://globalfarmernetwork.org/ar/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="hy" href="https://globalfarmernetwork.org/hy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="az" href="https://globalfarmernetwork.org/az/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="eu" href="https://globalfarmernetwork.org/eu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="be" href="https://globalfarmernetwork.org/be/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="bn" href="https://globalfarmernetwork.org/bn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="bs" href="https://globalfarmernetwork.org/bs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="bg" href="https://globalfarmernetwork.org/bg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ca" href="https://globalfarmernetwork.org/ca/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ceb" href="https://globalfarmernetwork.org/ceb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ny" href="https://globalfarmernetwork.org/ny/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="zh" href="https://globalfarmernetwork.org/zh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="zh-tw" href="https://globalfarmernetwork.org/zh-tw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="hr" href="https://globalfarmernetwork.org/hr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="cs" href="https://globalfarmernetwork.org/cs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="da" href="https://globalfarmernetwork.org/da/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="nl" href="https://globalfarmernetwork.org/nl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="eo" href="https://globalfarmernetwork.org/eo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="et" href="https://globalfarmernetwork.org/et/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="fi" href="https://globalfarmernetwork.org/fi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="gl" href="https://globalfarmernetwork.org/gl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ka" href="https://globalfarmernetwork.org/ka/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="de" href="https://globalfarmernetwork.org/de/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="el" href="https://globalfarmernetwork.org/el/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="gu" href="https://globalfarmernetwork.org/gu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ht" href="https://globalfarmernetwork.org/ht/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ha" href="https://globalfarmernetwork.org/ha/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="hmn" href="https://globalfarmernetwork.org/hmn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mw" href="https://globalfarmernetwork.org/mw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="he" href="https://globalfarmernetwork.org/he/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="hi" href="https://globalfarmernetwork.org/hi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="hu" href="https://globalfarmernetwork.org/hu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="is" href="https://globalfarmernetwork.org/is/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ig" href="https://globalfarmernetwork.org/ig/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="id" href="https://globalfarmernetwork.org/id/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ga" href="https://globalfarmernetwork.org/ga/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="it" href="https://globalfarmernetwork.org/it/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ja" href="https://globalfarmernetwork.org/ja/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="jw" href="https://globalfarmernetwork.org/jw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="kn" href="https://globalfarmernetwork.org/kn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="kk" href="https://globalfarmernetwork.org/kk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="km" href="https://globalfarmernetwork.org/km/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ko" href="https://globalfarmernetwork.org/ko/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="lo" href="https://globalfarmernetwork.org/lo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="la" href="https://globalfarmernetwork.org/la/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="lv" href="https://globalfarmernetwork.org/lv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="lt" href="https://globalfarmernetwork.org/lt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mk" href="https://globalfarmernetwork.org/mk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mg" href="https://globalfarmernetwork.org/mg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ms" href="https://globalfarmernetwork.org/ms/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ml" href="https://globalfarmernetwork.org/ml/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mt" href="https://globalfarmernetwork.org/mt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mi" href="https://globalfarmernetwork.org/mi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mr" href="https://globalfarmernetwork.org/mr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mn" href="https://globalfarmernetwork.org/mn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="my" href="https://globalfarmernetwork.org/my/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ne" href="https://globalfarmernetwork.org/ne/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="no" href="https://globalfarmernetwork.org/no/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="fa" href="https://globalfarmernetwork.org/fa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="pl" href="https://globalfarmernetwork.org/pl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="pt" href="https://globalfarmernetwork.org/pt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="pa" href="https://globalfarmernetwork.org/pa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ro" href="https://globalfarmernetwork.org/ro/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ru" href="https://globalfarmernetwork.org/ru/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sr" href="https://globalfarmernetwork.org/sr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="st" href="https://globalfarmernetwork.org/st/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="si" href="https://globalfarmernetwork.org/si/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sk" href="https://globalfarmernetwork.org/sk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sl" href="https://globalfarmernetwork.org/sl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="so" href="https://globalfarmernetwork.org/so/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="es" href="https://globalfarmernetwork.org/es/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="su" href="https://globalfarmernetwork.org/su/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sw" href="https://globalfarmernetwork.org/sw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sv" href="https://globalfarmernetwork.org/sv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="tl" href="https://globalfarmernetwork.org/tl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="tg" href="https://globalfarmernetwork.org/tg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ta" href="https://globalfarmernetwork.org/ta/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="te" href="https://globalfarmernetwork.org/te/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="th" href="https://globalfarmernetwork.org/th/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="tr" href="https://globalfarmernetwork.org/tr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="uk" href="https://globalfarmernetwork.org/uk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ur" href="https://globalfarmernetwork.org/ur/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="uz" href="https://globalfarmernetwork.org/uz/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="vi" href="https://globalfarmernetwork.org/vi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="cy" href="https://globalfarmernetwork.org/cy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="yi" href="https://globalfarmernetwork.org/yi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="yo" href="https://globalfarmernetwork.org/yo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="zu" href="https://globalfarmernetwork.org/zu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ba" href="https://globalfarmernetwork.org/ba/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ky" href="https://globalfarmernetwork.org/ky/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="tt" href="https://globalfarmernetwork.org/tt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="am" href="https://globalfarmernetwork.org/am/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="yue" href="https://globalfarmernetwork.org/yue/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="co" href="https://globalfarmernetwork.org/co/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="fj" href="https://globalfarmernetwork.org/fj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="fil" href="https://globalfarmernetwork.org/fil/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="fy" href="https://globalfarmernetwork.org/fy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="haw" href="https://globalfarmernetwork.org/haw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mrj" href="https://globalfarmernetwork.org/mrj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ku" href="https://globalfarmernetwork.org/ku/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="lb" href="https://globalfarmernetwork.org/lb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="mhr" href="https://globalfarmernetwork.org/mhr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="otq" href="https://globalfarmernetwork.org/otq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="pap" href="https://globalfarmernetwork.org/pap/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sm" href="https://globalfarmernetwork.org/sm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="gd" href="https://globalfarmernetwork.org/gd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sn" href="https://globalfarmernetwork.org/sn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="sd" href="https://globalfarmernetwork.org/sd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="ty" href="https://globalfarmernetwork.org/ty/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="to" href="https://globalfarmernetwork.org/to/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="udm" href="https://globalfarmernetwork.org/udm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="xh" href="https://globalfarmernetwork.org/xh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /><link rel="alternate" hreflang="yua" href="https://globalfarmernetwork.org/yua/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" /> <style>
        .wdpgk_donation_content .button.wdpgk_add_donation { background-color: #80b735 !important;}.wdpgk_donation_modal { background: #ffffff !important;}.wdpgk-modal-dialog{ background:#ffffff !important};    </style>
<style type="text/css">.saboxplugin-wrap{ border-top-style:solid !important; border-top-color: !important; border-bottom-style:solid !important; border-bottom-color: !important; border-left-style:solid !important; border-left-color: !important; border-right-style:solid !important; border-right-color: !important;}.saboxplugin-authorname .sabox-job-title{font-family:inherit;font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style><link rel="pingback" href="https://globalfarmernetwork.org/xmlrpc.php"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://149828952.v2.pressablecdn.com/wp-content/uploads/2019/07/logo-only-150x150.png" type="image/png" />
<meta name="description" content="Joanna Lidback has been a long time member of the Global Farmer Network, an active board member, and advocate for the industry. We end Joanna&#039;s story with a look at some of her experiences with the Global Farmer Network. Be sure to watch the two previously posted parts of this series." />
<style id="custom-background-css">
body.custom-background { background-color: #ece9e0; }
</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Joanna Lidback: A Global Farmer Network member, Partie 3" />
<meta property="og:url" content="https://globalfarmernetwork.org/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" />
<meta property="og:description" content="Joanna Lidback has been a long time member of the Global Farmer Network, an active board member, and advocate for the industry. We end Joanna&#8217;s story with a look at some of her experiences wi…" />
<meta property="article:published_time" content="2022-12-14T22:00:30+00:00" />
<meta property="article:modified_time" content="2022-12-14T22:01:04+00:00" />
<meta property="og:site_name" content="RÃ©seau mondial Fermier" />
<meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&#038;ssl = 1" />
<meta property="og:image:width" content="935" />
<meta property="og:image:height" content="526" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="F RFR" />
<meta name="twitter:text:title" content="Joanna Lidback: A Global Farmer Network member, Partie 3" />
<meta name="twitter:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&#038;ssl = 1&#038;w = 640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css">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</style><style type="text/css">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</style><script>(function ($) {
            $(document).ready(function () {
                $(".saboxplugin-tabs-wrapper").on("click", "li", function () {
                    $(this).parents(".saboxplugin-wrap").children(".saboxplugin-tab").hide();
                    $(this).parents(".saboxplugin-wrap").children(".saboxplugin-tab-" + $(this).data("tab")).show();
                });
            });
        })(jQuery);</script><link rel="icon" href="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-logo-only-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-logo-only-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-logo-only-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-logo-only-1.png?fit=270,270&#038;ssl = 1" />
<style id="wp-custom-css">
			.site-logo img {max-width:200px !important;} 		</style>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3842224-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<meta name="translation-stats" content='{"total_phrases":295,"translated_phrases":264,"human_translated_phrases":null,"hidden_phrases":26,"hidden_translated_phrases":26,"hidden_translateable_phrases":null,"meta_phrases":48,"meta_translated_phrases":27,"time":null}' />
</head>
<body data-type="ncmaz-core/body" class="post-template-default single single-post postid-322990 single-format-video custom-background wp-custom-logo wp-embed-responsive bg-white text-base dark:bg-neutral-900 text-neutral-900 dark:text-neutral-200 theme-ncmaz woocommerce-no-js no-sidebar ncmaz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



<div id="anchorHeaderSite" className="h-1 absolute invisible"></div>

<header id="masthead" class="sticky nc-Header top-0 w-full left-0 right-0 z-40 transition-all ">
<div class="nc-Header__MainNav1 relative z-10">
<div class="nc-MainNav1 z-10 notOnTop">
<div class="container">
<div class="relative flex justify-between space-x-4 xl:space-x-8">
<div class="flex justify-start flex-1 space-x-4 sm:space-x-6 2xl:space-x-9">
<div class="flex items-center">
<div class="site-branding">
<div class="site-logo">
<a class="focus:outline-none focus:ring-0" href="https://globalfarmernetwork.org/fr/">
<img class="block dark:hidden" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/GFN35932-1_logo_2C-300.png" alt="logo">
<img class="hidden dark:block" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/GFN35932-1_logo_2C-300.png" alt="logo du mode sombre">
</a>
</div>
</div>
</div>
<nav id="site-navigation" class="hidden xl:block h-full primary-navigation site-header-nav-main flex-grow" aria-label="Primary menu">
<div class="primary-menu-container w-full h-full"><ul id="primary-menu-list" class="nc-Navigation flex lg:flex-wrap h-full lg:space-x-1 menu-wrapper"><li data-graphql="0" data-item-id="322209" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/sur/" class="menu-link main-menu-link">Sur</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="322905" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/sur/" class="menu-link sub-menu-link">Mission</a></li>
<li data-graphql="0" data-item-id="322211" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/donate/" class="menu-link sub-menu-link">Faire un don</a></li>
<li data-graphql="0" data-item-id="322210" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/contact/" class="menu-link sub-menu-link">Contact</a></li>
<li data-graphql="0" data-item-id="322224" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/" class="menu-link sub-menu-link">#GlobalFarmer</a></li>
</ul></div>
</li>
<li data-graphql="0" data-item-id="38185" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" class="menu-link main-menu-link">Les agriculteurs</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="43118" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" class="menu-link sub-menu-link">Membres mondiaux agriculteurs</a></li>
<li data-graphql="0" data-item-id="316335" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/" class="menu-link sub-menu-link">Annuaire des agriculteurs</a></li>
<li data-graphql="0" data-item-id="43163" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/" class="menu-link sub-menu-link">Les agriculteurs mondial par emplacement</a></li>
<li data-graphql="0" data-item-id="312738" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/" class="menu-link sub-menu-link">Les agriculteurs No Borders</a></li>
<li data-graphql="0" data-item-id="316337" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/speakers/" class="menu-link sub-menu-link">Haut-parleurs</a></li>
</ul></div>
</li>
<li data-graphql="{&quot;menuItem&quot;:{&quot;id&quot;:&quot;cG9zdDozODE3MQ==&quot;,&quot;label&quot;:&quot;Issues&quot;,&quot;title&quot;:null,&quot;menuItemId&quot;:38171,&quot;ncmazMenuCustomFields&quot;:{&quot;fieldGroupName&quot;:&quot;ncmazMenuCustomFields&quot;,&quot;isMegaMenu&quot;:true,&quot;numberOfPosts&quot;:8,&quot;showTabFilter&quot;:true,&quot;taxonomies&quot;:[{&quot;name&quot;:&quot;Trade&quot;,&quot;slug&quot;:&quot;trade&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/trade\/&quot;,&quot;categoryId&quot;:2},{&quot;name&quot;:&quot;Technology&quot;,&quot;slug&quot;:&quot;technology&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/&quot;,&quot;categoryId&quot;:7},{&quot;name&quot;:&quot;Trade Agreements&quot;,&quot;slug&quot;:&quot;trade-agreements&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/trade\/trade-agreements\/&quot;,&quot;categoryId&quot;:5393},{&quot;name&quot;:&quot;Barriers &amp; Market Access&quot;,&quot;slug&quot;:&quot;barriers-market-access&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/trade\/barriers-market-access\/&quot;,&quot;categoryId&quot;:4273},{&quot;name&quot;:&quot;Infrastructure: Transportation &amp; Broadband&quot;,&quot;slug&quot;:&quot;infrastructure&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/trade\/infrastructure\/&quot;,&quot;categoryId&quot;:6},{&quot;name&quot;:&quot;World Trade Organization&quot;,&quot;slug&quot;:&quot;world-trade-organization&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/trade\/world-trade-organization\/&quot;,&quot;categoryId&quot;:5},{&quot;name&quot;:&quot;Sustainability: Water, Soil, Climate&quot;,&quot;slug&quot;:&quot;sustainability-water-soil-climate&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/sustainability-water-soil-climate\/&quot;,&quot;categoryId&quot;:4345},{&quot;name&quot;:&quot;Innovations: Agricultural Technology&quot;,&quot;slug&quot;:&quot;innovations-agricultural-technology&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/innovations-agricultural-technology\/&quot;,&quot;categoryId&quot;:10},{&quot;name&quot;:&quot;Food and Nutritional Security&quot;,&quot;slug&quot;:&quot;food-and-nutritional-security&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/food-safety-and-labeling\/food-and-nutritional-security\/&quot;,&quot;categoryId&quot;:11},{&quot;name&quot;:&quot;Crop Protection: Disease, Pests&quot;,&quot;slug&quot;:&quot;crop-protection-disease-pests&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/crop-protection-disease-pests\/&quot;,&quot;categoryId&quot;:4346},{&quot;name&quot;:&quot;Livestock, Animal Agriculture, Protein&quot;,&quot;slug&quot;:&quot;livestock-animal-agriculture-protein&quot;,&quot;link&quot;:&quot;https:\/\/globalfarmernetwork.org\/category\/technology\/livestock-animal-agriculture-protein\/&quot;,&quot;categoryId&quot;:4347}]}}}" data-item-id="38171" data-is-megamenu="true" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/Commerce/" class="menu-link main-menu-link">ProblÃ¨mes</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="315000" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/" class="menu-link sub-menu-link">Accords commerciaux</a></li>
<li data-graphql="0" data-item-id="315008" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/" class="menu-link sub-menu-link">BarriÃ¨res &amp; L'accÃ¨s au marchÃ©</a></li>
<li data-graphql="0" data-item-id="315010" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/" class="menu-link sub-menu-link">Infrastructure: Transport &amp; Haut dÃ©bit</a></li>
<li data-graphql="0" data-item-id="38182" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/" class="menu-link sub-menu-link">L'organisation de commerce mondial</a></li>
<li data-graphql="0" data-item-id="41137" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" class="menu-link sub-menu-link">DurabilitÃ©: Eau, Sol, Climat</a></li>
<li data-graphql="0" data-item-id="38173" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/" class="menu-link sub-menu-link">Innovations: technologie agricole</a></li>
<li data-graphql="0" data-item-id="38175" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/" class="menu-link sub-menu-link">SÃ©curitÃ© alimentaire et nutritionnelle</a></li>
<li data-graphql="0" data-item-id="315011" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/" class="menu-link sub-menu-link">Protection des cultures: Maladie, Ravageurs</a></li>
<li data-graphql="0" data-item-id="41136" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/" class="menu-link sub-menu-link">BÃ©tail, Agriculture animale, ProtÃ©ine</a></li>
</ul></div>
</li>
<li data-graphql="0" data-item-id="322814" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/Ã©vÃ©nements/" class="menu-link main-menu-link">Événements</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="41129" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/quelle-est-la-table-ronde-mondiale-des-agriculteurs/" class="menu-link sub-menu-link">Qu'est-ce que la table ronde Fermier?</a></li>
<li data-graphql="0" data-item-id="38195" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/" class="menu-link sub-menu-link">Tables rondes passÃ©es</a></li>
<li data-graphql="0" data-item-id="40889" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Programme-de-formation-en-communication/" class="menu-link sub-menu-link">Formulaire de nomination</a></li>
<li data-graphql="0" data-item-id="38204" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/" class="menu-link sub-menu-link">Prix</a></li>
<li data-graphql="0" data-item-id="322815" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Ã©vÃ©nements/" class="menu-link sub-menu-link">Calendrier des événements</a></li>
</ul></div>
</li>
<li data-graphql="0" data-item-id="322234" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/vidÃ©o/" class="menu-link main-menu-link">VidÃ©o</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="322235" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/" class="menu-link sub-menu-link">Visites virtuelles de fermes</a></li>
</ul></div>
</li>
<li data-graphql="0" data-item-id="322202" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/region/" class="menu-link main-menu-link">Région</a>
<div class="sub-menu-wrap"><ul class="sub-menu menu-odd  menu-depth-1">
<li data-graphql="0" data-item-id="322203" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/africa/" class="menu-link sub-menu-link">Afrique</a></li>
<li data-graphql="0" data-item-id="322204" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/asia/" class="menu-link sub-menu-link">Asie</a></li>
<li data-graphql="0" data-item-id="322205" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/europe/" class="menu-link sub-menu-link">L'Europe ïƒ—</a></li>
<li data-graphql="0" data-item-id="322206" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/latin-south-america/" class="menu-link sub-menu-link">Latin / AmÃ©rique du Sud</a></li>
<li data-graphql="0" data-item-id="322207" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://globalfarmernetwork.org/fr/category/region/north-america/" class="menu-link sub-menu-link">AmÃ©rique du Nord</a></li>
<li data-graphql="0" data-item-id="322208" data-is-megamenu="false" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/oceana/" class="menu-link sub-menu-link">Océane</a></li>
</ul></div>
</li>
<li data-graphql="0" data-item-id="322912" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/donate/" class="menu-link main-menu-link">Faire un don</a></li>
</ul></div> </nav>
</div>
<div class="py-1.5 xl:py-3.5 flex-shrink-0 flex justify-end text-neutral-700 dark:text-neutral-100">


<div class="hidden xl:block">
<div data-is-react-component="SearchDropdown"></div>
</div>

<div class="hidden xl:block">
<div class="nc-module-cart">
<aside class="rb-mini-cart nav-cart is-hover">
<a class="rb-cart-link cart-link -- relative xl:w-12 xl:h-12 rounded-full xl:text-neutral-700 xl:dark:text-neutral-300 xl:hover:bg-neutral-100 xl:dark:hover:bg-neutral-800 focus:outline-none flex flex-col items-center justify-between xl:justify-center text-neutral-500 dark:text-neutral-300/90" href="https://globalfarmernetwork.org/fr/cart/" title="view_cart">
<span class="cart-icon">
<svg class="w-5 h-5 sm:w-6 sm:h-6" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M2 2H3.74001C4.82001 2 5.67 2.93 5.58 4L4.75 13.96C4.61 15.59 5.89999 16.99 7.53999 16.99H18.19C19.63 16.99 20.89 15.81 21 14.38L21.54 6.88C21.66 5.22 20.4 3.87 18.73 3.87H5.82001" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M16.25 22C16.9404 22 17.5 21.4404 17.5 20.75C17.5 20.0596 16.9404 19.5 16.25 19.5C15.5596 19.5 15 20.0596 15 20.75C15 21.4404 15.5596 22 16.25 22Z" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M8.25 22C8.94036 22 9.5 21.4404 9.5 20.75C9.5 20.0596 8.94036 19.5 8.25 19.5C7.55964 19.5 7 20.0596 7 20.75C7 21.4404 7.55964 22 8.25 22Z" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M9 8H21" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<em class="cart-counter rb-counter">
0 </em>
</span>
<span class="block xl:hidden text-[10px] leading-none mt-1">
Chariot </span>
</a>
<div class="nav-mini-cart header-lightbox">
<div class="mini-cart-wrap">
<div class="widget_shopping_cart_content">
<div class="woocommerce-mini-cart__empty-message">
<p class="nc-wc-mini-cart__emptytext">Aucun produit dans le chariot.</p>
<p class="return-to-shop">
<a class="button wc-backward" href="https://globalfarmernetwork.org/fr/shop/">
Continuer vos achats </a>
</p>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>


<a data-ncmaz-open-modal="ncmaz-modal-form-sign-in" class="nc-Button ml-3 relative h-auto inline-flex items-center justify-center rounded-full transition-colors text-sm xl:text-base xl:font-medium py-2 px-4 xl:py-3 xl:px-6 ttnc-ButtonPrimary bg-primary-6000 hover:bg-primary-700 text-neutral-50 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0" href="https://globalfarmernetwork.org/wp-login.php?redirect_to=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3" alt="Connexion">
S'inscrire </a>
</div>
</div>
</div>
</div>
</div>

<div class="nc-SingleHeaderMenu dark text-white py-2.5 bg-neutral-900 dark:bg-neutral-900 transition-all absolute inset-x-0 [ -z-50 opacity-0 invisible ]">
<div class="container">
<div class="flex justify-end lg:justify-between">
<div class="hidden lg:flex items-center mr-3 overflow-hidden">
<a class="flex items-center space-x-2" href="https://globalfarmernetwork.org/fr/author/jlidback/">
<div class="wil-avatar relative flex-shrink-0 inline-flex items-center justify-center overflow-hidden text-neutral-100 uppercase font-semibold  rounded-full shadow-inner h-10 w-10 sm:h-11 sm:w-11 text-xl ring-1 ring-white dark:ring-neutral-900">
<img loading="lazy" class="absolute inset-0 w-full h-full object-cover " src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/Joanna-Lidback-photo-96x96.png" alt="Joanna Lidback">
</div>
</a>
<h3 class="ml-4 text-lg line-clamp-1 text-neutral-100">
Joanna Lidback: <span class="tr_" id="tr_1" data-source="" data-orig="A Global Farmer Network member">A Global Farmer Network member</span>, Partie 3 </h3>
</div>
<div class="single-header-meta-area nc-SingleMetaAction2 flex-shrink-0 flex flex-wrap flex-row space-x-2 sm:space-x-2.5 space-y-0.5 sm:space-y-0 items-center ">

<div class="nc-SingleMetaAction2__views relative sm:min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 dark:text-neutral-200 dark:bg-neutral-800 flex items-center justify-center mt-0.5 sm:mt-0 px-2 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none" title="Vues">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.2" d="M19.25 12C19.25 13 17.5 18.25 12 18.25C6.5 18.25 4.75 13 4.75 12C4.75 11 6.5 5.75 12 5.75C17.5 5.75 19.25 11 19.25 12Z"></path>
<circle cx="12" cy="12" r="2.25" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.2"></circle>
</svg>
<span class="nc-SingleMetaAction2__views__number ml-1 text-neutral-900 dark:text-neutral-200">
7 </span>
</div>

<a class="nc-SingleMetaAction2__comments group relative sm:min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 hover:text-teal-600 dark:hover:text-teal-500 items-center justify-center px-2 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none flex" title="commentaires" href="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>

<div class="sm:px-1">
<div class="border-l border-neutral-200 dark:border-neutral-700 h-6"></div>
</div>

<div class="ncmaz-button-like-post relative text-xs sm:text-sm">
<button class="simplefavorite-button has-count" data-postid="322990" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<div class="flex" data-is-react-component="PostCardDropdownShare" data-component-props="{&quot;panelMenusClass&quot;:&quot;w-52 right-0 top-0 origin-bottom-right&quot;,&quot;href&quot;:&quot;https:\/\/globalfarmernetwork.org\/2022\/12\/joanna-lidback-a-global-farmer-network-member-part-3\/&quot;,&quot;image&quot;:&quot;https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/03\/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&amp;ssl=1&quot;}"></div>

</div> </div>
</div>
<div class="nc-SingleHeaderMenu__progress-container absolute top-full left-0 w-full progress-container h-[5px] bg-neutral-300 overflow-hidden">
<div class="nc-SingleHeaderMenu__progress-bar progress-bar h-[5px] w-0 bg-teal-600"></div>
</div>
</div>
</header>

<div id="nc-footer-fixed-area" class="fixed bottom-0 inset-x-0 flex flex-col-reverse z-40">
<div class="FooterQuickNav z-40 flex-1 w-full block xl:hidden p-2 bg-white dark:bg-neutral-800 border-t border-neutral-300 dark:border-neutral-700 transition-transform duration-300 ease-in-out">
<div class="w-full max-w-screen-sm lg:max-w-screen-md flex justify-around mx-auto text-2xl text-center ">

<a href="https://globalfarmernetwork.org/fr/" class="FooterQuickNav__home flex flex-col items-center justify-between text-neutral-500 dark:text-neutral-300/90">
<svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="1.5" stroke="currentColor" class="w-5 h-5 sm:w-6 sm:h-6">
<path stroke-linecap="round" stroke-linejoin="round" d="M2.25 12l8.954-8.955c.44-.439 1.152-.439 1.591 0L21.75 12M4.5 9.75v10.125c0 .621.504 1.125 1.125 1.125H9.75v-4.875c0-.621.504-1.125 1.125-1.125h2.25c.621 0 1.125.504 1.125 1.125V21h4.125c.621 0 1.125-.504 1.125-1.125V9.75M8.25 21h8.25" />
</svg>
<span class="text-[10px] leading-none mt-1">
Accueil </span>
</a>

<a href="https://globalfarmernetwork.org/fr/?s=" class="FooterQuickNav__search flex flex-col items-center justify-between text-neutral-500 dark:text-neutral-300/90">
<svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="1.5" stroke="currentColor" class="w-5 h-5 sm:w-6 sm:h-6">
<path stroke-linecap="round" stroke-linejoin="round" d="M21 21l-5.197-5.197m0 0A7.5 7.5 0 105.196 5.196a7.5 7.5 0 0010.607 10.607z" />
</svg>
<span class="text-[10px] leading-none mt-1">
Chercher </span>
</a>

<div class="nc-module-cart">
<aside class="rb-mini-cart nav-cart is-hover">
<a class="rb-cart-link cart-link -- relative xl:w-12 xl:h-12 rounded-full xl:text-neutral-700 xl:dark:text-neutral-300 xl:hover:bg-neutral-100 xl:dark:hover:bg-neutral-800 focus:outline-none flex flex-col items-center justify-between xl:justify-center text-neutral-500 dark:text-neutral-300/90" href="https://globalfarmernetwork.org/fr/cart/" title="view_cart">
<span class="cart-icon">
<svg class="w-5 h-5 sm:w-6 sm:h-6" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M2 2H3.74001C4.82001 2 5.67 2.93 5.58 4L4.75 13.96C4.61 15.59 5.89999 16.99 7.53999 16.99H18.19C19.63 16.99 20.89 15.81 21 14.38L21.54 6.88C21.66 5.22 20.4 3.87 18.73 3.87H5.82001" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M16.25 22C16.9404 22 17.5 21.4404 17.5 20.75C17.5 20.0596 16.9404 19.5 16.25 19.5C15.5596 19.5 15 20.0596 15 20.75C15 21.4404 15.5596 22 16.25 22Z" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M8.25 22C8.94036 22 9.5 21.4404 9.5 20.75C9.5 20.0596 8.94036 19.5 8.25 19.5C7.55964 19.5 7 20.0596 7 20.75C7 21.4404 7.55964 22 8.25 22Z" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
<path d="M9 8H21" stroke="currentColor" stroke-width="1.5" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<em class="cart-counter rb-counter">
0 </em>
</span>
<span class="block xl:hidden text-[10px] leading-none mt-1">
Chariot </span>
</a>
<div class="nav-mini-cart header-lightbox">
<div class="mini-cart-wrap">
<div class="widget_shopping_cart_content">
<div class="woocommerce-mini-cart__empty-message">
<p class="nc-wc-mini-cart__emptytext">Aucun produit dans le chariot.</p>
<p class="return-to-shop">
<a class="button wc-backward" href="https://globalfarmernetwork.org/fr/shop/">
Continuer vos achats </a>
</p>
</div>
</div>
</div>
</div>
</aside>
</div>

<button type="button" class="FooterQuickNav__menu btn-toogle-mobile-sidebar-menu flex flex-col items-center justify-between text-neutral-500 dark:text-neutral-300/90 ">
<svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="1.5" stroke="currentColor" class="w-5 h-5 sm:w-6 sm:h-6">
<path stroke-linecap="round" stroke-linejoin="round" d="M3.75 6.75h16.5M3.75 12h16.5m-16.5 5.25h16.5" />
</svg>
<span class="text-[10px] leading-none mt-1">
Menu </span>
</button>
</div>
</div></div> 
<div id="root"></div>
<div id="site-header"></div>
<main id="primary" class="nc-PageSingleTemplate2 relative nc-PageSingleTemplateVideo ">
<header class="entry-header container entry-header--style-gallery relative py-14 lg:py-20 flex flex-col lg:flex-row lg:items-center">

<div class="absolute inset-y-0 transform translate-x-1/2 right-1/2 w-screen lg:translate-x-0 lg:w-[calc(100vw/2)] bg-neutral-900 dark:bg-black/60 lg:rounded-r-[40px]"></div>

<div class="pb-10 lg:pb-0 lg:pr-10 relative">
<div class="nc-SingleHeader dark text-neutral-100 space-y-5">

<div class="nc-CategoryBadgeList flex flex-wrap">
<a href="https://globalfarmernetwork.org/fr/category/farmer-views/" rel="category tag">Vues agriculteurs</a> <a href="https://globalfarmernetwork.org/fr/category/region/north-america/" rel="category tag">AmÃ©rique du Nord</a> </div>

<h1 class="entry-title text-neutral-900 font-semibold text-3xl md:!leading-[120%] dark:text-neutral-100 max-w-4xl ">Joanna Lidback: <span class="tr_" id="tr_2" data-source="" data-orig="A Global Farmer Network member">A Global Farmer Network member</span>, Partie 3</h1>


<div class="w-full border-b border-neutral-100 dark:border-neutral-800"></div>

<div class="flex flex-col space-y-5">
<div class="nc-PostMeta2 flex items-center text-neutral-700 text-left dark:text-neutral-200 text-sm leading-none flex-shrink-0" data-nc-id="PostMeta2">
<a class="flex items-center space-x-2" href="https://globalfarmernetwork.org/fr/author/jlidback/">
<div class="wil-avatar relative flex-shrink-0 inline-flex items-center justify-center overflow-hidden text-neutral-100 uppercase font-semibold  rounded-full shadow-inner h-10 w-10 sm:h-11 sm:w-11 text-xl ring-1 ring-white dark:ring-neutral-900">
<img class="absolute inset-0 w-full h-full object-cover" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/Joanna-Lidback-photo-96x96.png" alt="Joanna Lidback">
</div>
</a>
<div class="ml-3">
<div class="flex items-center">
<a class="block font-semibold" href="https://globalfarmernetwork.org/fr/author/jlidback/">
Joanna Lidback </a>
</div>
 <div class="text-xs mt-[6px]">
<span class="text-neutral-700 dark:text-neutral-300">
dÃ©cembre 14, 2022 </span>
<span class="mx-2 font-semibold">·</span>
<span class="text-neutral-700 dark:text-neutral-300">
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minutes</span></span> </span>
</div>
</div>
</div>
<div class="single-header-meta-area nc-SingleMetaAction2 flex-shrink-0 flex flex-wrap flex-row space-x-2 sm:space-x-2.5 space-y-0.5 sm:space-y-0 items-center ">

<div class="nc-SingleMetaAction2__views relative sm:min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 dark:text-neutral-200 dark:bg-neutral-800 flex items-center justify-center mt-0.5 sm:mt-0 px-2 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none" title="Vues">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.2" d="M19.25 12C19.25 13 17.5 18.25 12 18.25C6.5 18.25 4.75 13 4.75 12C4.75 11 6.5 5.75 12 5.75C17.5 5.75 19.25 11 19.25 12Z"></path>
<circle cx="12" cy="12" r="2.25" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.2"></circle>
</svg>
<span class="nc-SingleMetaAction2__views__number ml-1 text-neutral-900 dark:text-neutral-200">
7 </span>
</div>

<a class="nc-SingleMetaAction2__comments group relative sm:min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 hover:text-teal-600 dark:hover:text-teal-500 items-center justify-center px-2 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none flex" title="commentaires" href="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>

<div class="sm:px-1">
<div class="border-l border-neutral-200 dark:border-neutral-700 h-6"></div>
</div>

<div class="ncmaz-button-like-post relative text-xs sm:text-sm">
<button class="simplefavorite-button has-count" data-postid="322990" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<div class="flex" data-is-react-component="PostCardDropdownShare" data-component-props="{&quot;panelMenusClass&quot;:&quot;w-52 right-0 top-0 origin-bottom-right&quot;,&quot;href&quot;:&quot;https:\/\/globalfarmernetwork.org\/2022\/12\/joanna-lidback-a-global-farmer-network-member-part-3\/&quot;,&quot;image&quot;:&quot;https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/03\/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&amp;ssl=1&quot;}"></div>

</div> </div>
</div> </div>
<div class="relative lg:w-8/12 flex-shrink-0">
<div data-is-react-component="HeaderSingleVideo" data-component-props="{&quot;videoUrl&quot;:&quot;https:\/\/www.youtube.com\/embed\/MTZ_5xbhCjE\&quot; title=\&quot;YouTube video player\&quot; frameborder=\&quot;0\&quot; allow=\&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\&quot; allowfullscreen&gt;&lt;\/iframe&gt;&quot;,&quot;featuredImage&quot;:&quot;https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/03\/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&amp;ssl=1&quot;}"></div>
</div>
</header><div class="container my-10 "> <article id="post-322990" class="post-322990 post type-post status-publish format-video has-post-thumbnail hentry category-farmer-views category-north-america tag-dairy tag-milk tag-united-states tag-vermont post_format-post-format-video">
<div id="ncmaz-single-entry-content" class="entry-content prose prose-neutral !max-w-screen-md lg:prose-lg mx-auto dark:prose-invert entry-content--not-has-sidebar">
<p><span class="tr_" id="tr_3" data-source="" data-orig="Joanna Lidback has been a long time member of the Global Farmer Network">Joanna Lidback has been a long time member of the Global Farmer Network</span>, <span class="tr_" id="tr_4" data-source="" data-orig="an active board member">an active board member</span>, <span class="tr_" id="tr_5" data-source="" data-orig="and advocate for the industry">and advocate for the industry</span>. <span class="tr_" id="tr_6" data-source="" data-orig="We end Joanna&#8217;s story with a look at some of her experiences with the Global Farmer Network">We end Joanna&#8217;s story with a look at some of her experiences with the Global Farmer Network</span>.</p>
<p><span class="tr_" id="tr_7" data-source="" data-orig="Be sure to watch the two previously posted parts of this series">Be sure to watch the two previously posted parts of this series</span>.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab saboxplugin-tab-about"><div class="saboxplugin-gravatar"><img alt="Photo d'avatar" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/Joanna-Lidback-photo-100x100.png?ssl=1" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" itemprop="image" decoding="async" data-lazy-srcset="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/Joanna-Lidback-photo-200x200.png 2x" data-lazy-src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/Joanna-Lidback-photo-100x100.png?resize=100%2C100&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1"><noscript><img data-lazy-fallback="1" alt='Photo d'avatar' src='https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/Joanna-Lidback-photo.png?resize=100%2C100&#038;ssl=1' srcset='https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/Joanna-Lidback-photo-200x200.png 2x ' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy' decoding='async' data-recalc-dims="1" /></noscript></div><div class="saboxplugin-authorname"><a href="https://globalfarmernetwork.org/fr/author/jlidback/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Joanna Lidback</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Joanna Lidback est bÃ©nÃ©vole en tant que membre du conseil d'administration et trÃ©soriÃ¨re du Global Farmer Network, et a Ã©tÃ© reconnu par le GFN comme un 2021 Prix â€‹â€‹Kleckner pour le laurÃ©at du prix Global Farm Leadership. Elle est productrice de lait, un directeur financier, un conseiller en affaires, Une maman, et une femme. Joanna et son mari possÃ¨dent et exploitent la ferme Ã  Wheeler Mountain dans le nord-est du royaume du Vermont, Etats-Unis. <span class="tr_" id="tr_8" data-source="" data-orig="It&#8217;s an 80-cow herd of Holsteins and Jerseys">It&#8217;s an 80-cow herd of Holsteins and Jerseys</span>, oÃ¹ ils Ã©lÃ¨vent Ã©galement leurs propres remplaÃ§ants et ont un petit troupeau de bovins de boucherie. Joanna est CFO chez ADK Farms, oÃ¹ ils s'occupent de plus 7,500 vaches laitiÃ¨res et steward 8,000 acres de terre. Elle est Ã©galement consultante principale chez Adirondack Management Services, encadrement 10 d'autres fermes laitiÃ¨res vers l'atteinte de leurs propres objectifs.</p>
</div></div><div class="clearfix"></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>en relation</em></h3>
</div><div class="clear-both"></div> <div class="clear-both"></div>
</div>
<div class="clear-both"></div>

<footer class="entry-footer">
<div class="max-w-screen-md mx-auto pb-10 border-b border-neutral-200 dark:border-neutral-700"><ul class="mt-10 flex flex-wrap"><li><a class="nc-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:text-neutral-300 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-500 mr-2 mb-2" href="https://globalfarmernetwork.org/fr/tag/laitier/">laitier</a></li><li><a class="nc-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:text-neutral-300 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-500 mr-2 mb-2" href="https://globalfarmernetwork.org/fr/tag/Lait/">Lait</a></li><li><a class="nc-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:text-neutral-300 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-500 mr-2 mb-2" href="https://globalfarmernetwork.org/fr/tag/united-states/">Ã‰tats Unis</a></li><li><a class="nc-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:text-neutral-300 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-500 mr-2 mb-2" href="https://globalfarmernetwork.org/fr/tag/vermont/">Vermont</a></li></ul><div class="mt-7"><div class="nc-SingleMetaAction2 flex space-x-2.5 items-center justify-between flex-wrap">
<div class="flex space-x-2.5 items-center my-2 sm:my-0">

<div class="ncmaz-button-like-post large relative">
<button class="simplefavorite-button has-count" data-postid="322990" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<a class="nc-SingleMetaAction2__comments group relative items-center min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 hover:text-teal-600 dark:hover:text-teal-500 flex px-4 h-9 text-sm focus:outline-none" title="commentaires" href="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>
</div>

<div class="flex space-x-2 items-center my-2 sm:my-0">

<div data-is-react-component="SocialsShare" data-component-props="{&quot;href&quot;:&quot;https:\/\/globalfarmernetwork.org\/2022\/12\/joanna-lidback-a-global-farmer-network-member-part-3\/&quot;,&quot;className&quot;:&quot;flex space-x-1 sm:space-x-2 &quot;,&quot;size&quot;:32,&quot;image&quot;:&quot;https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/03\/Joanna_Lidback_with_Holstein_cows_Cropped.jpg?fit=935%2C526&amp;ssl=1&quot;}"></div>
</div>
</div></div></div> </footer>

<div class="max-w-screen-md mx-auto mt-10">
<div class="nc-SingleAuthor flex">
<a class="flex space-x-2" href="https://globalfarmernetwork.org/fr/author/jlidback/">
<div class="wil-avatar relative flex-shrink-0 inline-flex items-center justify-center overflow-hidden text-neutral-100 uppercase font-semibold shadow-inner rounded-2xl h-12 w-12 text-lg sm:text-xl sm:h-24 sm:w-24  ring-1 ring-white dark:ring-neutral-900">
<img class="absolute inset-0 w-full h-full object-cover" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/Joanna-Lidback-photo-96x96.png" alt="Joanna Lidback">
</div>
</a>
<div class="flex flex-col ml-3 max-w-lg sm:ml-5"><span class="text-xs text-neutral-400 uppercase tracking-wider">
ÉCRIT PAR </span>
<h2 class="text-lg font-semibold text-neutral-900 dark:text-neutral-200">
<a href="https://globalfarmernetwork.org/fr/author/jlidback/">
Joanna Lidback </a>
</h2>
<span class="text-sm text-neutral-500 dark:text-neutral-300">
Joanna Lidback est bÃ©nÃ©vole en tant que membre du conseil d'administration et trÃ©soriÃ¨re du Global Farmer Network, et a Ã©tÃ© reconnu par le GFN comme un 2021 Prix â€‹â€‹Kleckner pour le laurÃ©at du prix Global Farm Leadership. Elle est productrice de lait, un directeur financier, un conseiller en affaires, Une maman, et une femme. Joanna et son mari possÃ¨dent et exploitent la ferme Ã  Wheeler Mountain dans le nord-est du royaume du Vermont, Etats-Unis. C'est un troupeau de 80 vaches Holstein et Jersey, oÃ¹ ils Ã©lÃ¨vent Ã©galement leurs propres remplaÃ§ants et ont un petit troupeau de bovins de boucherie. Joanna est CFO chez ADK Farms, oÃ¹ ils s'occupent de plus 7,500 vaches laitiÃ¨res et steward 8,000 acres de terre. Elle est Ã©galement consultante principale chez Adirondack Management Services, encadrement 10 d'autres fermes laitiÃ¨res vers l'atteinte de leurs propres objectifs. </span>
</div>
</div>
</div>

<div id="comments" class="comments-area max-w-screen-md mx-auto mt-14">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/#respond" style="display:none;">Annuler la rÃ©ponse</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&#038;postid=322990&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=b627fee4a5&#038;greeting_reply=Leave+a+Reply+to+%02%25s%04&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=11.7-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5507618e8bc61693a23cafd44ad96e8ad1badad4#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</article> </div>
<div class="relative bg-neutral-100 dark:bg-neutral-800 py-16 lg:py-24 mt-16 lg:mt-24">
<div class="container">

<div data-is-react-component="SingleRelatedGridPosts" data-component-props="{&quot;currentPostDatabaseId&quot;:322990,&quot;categoriesId&quot;:[4873,6803],&quot;orderBy&quot;:&quot;DATE&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;numberOfPosts&quot;:&quot;4&quot;}">
</div>

<div class="mt-20" data-is-react-component="SingleMoreFromAuthorGridPosts" data-component-props="{&quot;currentPostDatabaseId&quot;:322990,&quot;authorId&quot;:&quot;218207&quot;,&quot;orderBy&quot;:&quot;DATE&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;numberOfPosts&quot;:&quot;4&quot;}">
</div>
</div>
</div>
</main>

<div id="nc_Woocommerce_Actived" class="hidden"></div>
<footer id="colophon" class="nc-Footer relative border-t border-neutral-200 dark:border-neutral-700  py-16 lg:py-24 ">
<div class="container text-sm sm:flex space-y-8 sm:space-y-0">
<div class="flex sm:block lg:flex flex-1 sm:space-y-8 lg:space-y-0">

<div class="nc-Footer-item flex-1">
<div>
<figure class="wp-block-image size-full m-0"><img decoding="async" loading="lazy" width="128" height="128" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/cropped-GFN35932-1_logo_2C_square_-2.png" alt="" class="wp-image-322176" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-GFN35932-1_logo_2C_square_-2.png?w=128&amp;ssl=1 128w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/cropped-GFN35932-1_logo_2C_square_-2.png?resize=110%2C110&amp;ssl=1 110w" sizes="(max-width: 128px) 100vw, 128px" /></figure>
</div><div>
<div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div>
</div> </div>

<div class="nc-Footer-item flex-1">
<div>
<h2>Être impliqué</h2>
</div><div>
<ul>
<li><a href="https://globalfarmernetwork.org/fr/donate/" data-type="URL" data-id="https://globalfarmernetwork.org/donate/">Faire un don</a></li>
<li><a href="https://globalfarmernetwork.org/fr/Programme-de-formation-en-communication/" data-type="URL" data-id="https://globalfarmernetwork.org/global-farmer-roundtable-nomination-form/">DÃ©signer un agriculteur</a></li>
<li><a href="https://globalfarmernetwork.org/fr/Ã©vÃ©nements/" data-type="URL" data-id="https://globalfarmernetwork.org/events/">Assister à un événement</a></li>
</ul>
</div> </div>
</div>
<div class="lg:flex space-y-8 lg:space-y-0 flex-[1.5] ">

<div class="nc-Footer-item flex-1">
<div>
<h2>À propos de GFN</h2>
</div><div>
<ul>
<li><a href="https://globalfarmernetwork.org/fr/sur/" data-type="URL" data-id="https://globalfarmernetwork.org/about/">Mission</a></li>
<li><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Direction</a></li>
<li><a href="https://globalfarmernetwork.org/fr/contact/" data-type="URL" data-id="https://globalfarmernetwork.org/contact/">Nous contacter</a></li>
</ul>
</div> </div>

<div class="nc-Footer-item flex-[2] flex-shrink-0">
<div><div class="ncmaz-footer-sidebar-title"><span class="truncate">Lisez dans votre langue maternelle</span></div><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">English</option><option value="/af/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Afrikaans</option><option value="/sq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Shqip</option><option value="/ar/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">العربية</option><option value="/hy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Հայերեն</option><option value="/az/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">azərbaycan dili</option><option value="/eu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Euskara</option><option value="/be/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Беларуская</option><option value="/bn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">বাংলা</option><option value="/bs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">bosanski jezik</option><option value="/bg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Български</option><option value="/ca/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Català</option><option value="/ceb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Binisaya</option><option value="/ny/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Chinyanja</option><option value="/zh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">中文(简体)</option><option value="/zh-tw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">中文(漢字)</option><option value="/hr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hrvatski</option><option value="/cs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Čeština</option><option value="/da/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Dansk</option><option value="/nl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Nederlands</option><option value="/eo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Esperanto</option><option value="/et/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Eesti keel</option><option value="/fi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Suomi</option><option value="/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" selected="selected">Français</option><option value="/gl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Galego</option><option value="/ka/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ქართული</option><option value="/de/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Deutsch</option><option value="/el/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Ελληνικά</option><option value="/gu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ગુજરાતી</option><option value="/ht/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kreyòl ayisyen</option><option value="/ha/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Harshen Hausa</option><option value="/hmn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hmoob</option><option value="/mw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hmoob Daw</option><option value="/he/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">עברית</option><option value="/hi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">हिन्दी; हिंदी</option><option value="/hu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Magyar</option><option value="/is/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Íslenska</option><option value="/ig/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Asụsụ Igbo</option><option value="/id/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Bahasa Indonesia</option><option value="/ga/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Gaeilge</option><option value="/it/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Italiano</option><option value="/ja/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">日本語</option><option value="/jw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">basa Jawa</option><option value="/kn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ಕನ್ನಡ</option><option value="/kk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Қазақ тілі</option><option value="/km/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ភាសាខ្មែរ</option><option value="/ko/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">한국어</option><option value="/lo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ພາສາລາວ</option><option value="/la/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Latīna</option><option value="/lv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Latviešu valoda</option><option value="/lt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Lietuvių kalba</option><option value="/mk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">македонски јазик</option><option value="/mg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Malagasy fiteny</option><option value="/ms/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Bahasa Melayu</option><option value="/ml/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">മലയാളം</option><option value="/mt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Malti</option><option value="/mi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Te Reo Māori</option><option value="/mr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">मराठी</option><option value="/mn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Монгол</option><option value="/my/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">မြန်မာစာ</option><option value="/ne/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">नेपाली</option><option value="/no/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Norsk</option><option value="/fa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">پارسی</option><option value="/pl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Polski</option><option value="/pt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Português</option><option value="/pa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ਪੰਜਾਬੀ</option><option value="/ro/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Română</option><option value="/ru/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Русский</option><option value="/sr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Cрпски језик</option><option value="/st/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Sesotho</option><option value="/si/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">සිංහල</option><option value="/sk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Slovenčina</option><option value="/sl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Slovenščina</option><option value="/so/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Af-Soomaali</option><option value="/es/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Español</option><option value="/su/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Basa Sunda</option><option value="/sw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kiswahili</option><option value="/sv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Svenska</option><option value="/tl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Tagalog</option><option value="/tg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Тоҷикӣ</option><option value="/ta/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">தமிழ்</option><option value="/te/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">తెలుగు</option><option value="/th/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ภาษาไทย</option><option value="/tr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Türkçe</option><option value="/uk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Українська</option><option value="/ur/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">اردو</option><option value="/uz/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Oʻzbek tili</option><option value="/vi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Tiếng Việt</option><option value="/cy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Cymraeg</option><option value="/yi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ייִדיש</option><option value="/yo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">èdè Yorùbá</option><option value="/zu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">isiZulu</option><option value="/ba/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">башҡорт теле</option><option value="/ky/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">кыргыз тили</option><option value="/tt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">татарча</option><option value="/am/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">አማርኛ</option><option value="/yue/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">粤语</option><option value="/co/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Corsu</option><option value="/fj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">vosa Vakaviti</option><option value="/fil/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Wikang Filipino</option><option value="/fy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Frysk</option><option value="/haw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Мары йӹлмӹ</option><option value="/ku/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kurdî</option><option value="/lb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Lëtzebuergesch</option><option value="/mhr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">марий йылме</option><option value="/otq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Querétaro Otomi</option><option value="/pap/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Papiamentu</option><option value="/sm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">gagana fa'a Samoa</option><option value="/gd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Gàidhlig</option><option value="/sn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">chiShona</option><option value="/sd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">سنڌي</option><option value="/ty/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Reo Mā`ohi'</option><option value="/to/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">faka Tonga</option><option value="/udm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">удмурт кыл</option><option value="/xh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">isiXhosa</option><option value="/yua/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Màaya T'àan</option></select><br /></span><a id="tr_setdeflang" class="tr_setdeflang" onClick="return false;" href="https://globalfarmernetwork.org/wp-admin/admin-ajax.php?action=tp_cookie_bck">Defini comme langue par défaut</a><br /><input type="checkbox" name="tpedit" value="1" onclick="document.location.href='/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/?tpedit=1';" />&nbsp;Modifier la traduction<div id="tr_credit"></div></div><div>
<h2>À propos de nous</h2>
</div><div>
<ul><li>Le Global Farmer Network amplifie la voix des agriculteurs dans la promotion du commerce, La technologie, agriculture durable, croissance Ã©conomique, et la sÃ©curitÃ© alimentaire.</li><li><a href="/about/">Apprendre encore plus</a></li></ul>
</div><div>
<div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div>
<ul class="is-layout-flex wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/GlobalFarmerNetwork/" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/globalfarmernetwork/" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/GlobalFarmerNet" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li></ul>
</div><div>
<p></p>
</div> </div>
</div>
</div>
</footer>

<div id="site-navigation-mobile" class="hidden fixed inset-0 z-max overflow-y-auto" role="dialog" aria-modal="true">
<div class="fixed left-0 top-0 bottom-0 w-full md:w-auto z-max outline-none focus:outline-none">
<div class="z-10 relative">
<div class="overflow-y-auto w-full max-w-sm min-w-[300px] h-screen py-2 transition transform shadow-lg ring-1 dark:ring-neutral-700 bg-white dark:bg-neutral-900 divide-y-2 divide-neutral-100 dark:divide-neutral-800">
<div class="py-6 px-5">

<div class="flex items-center">
<div class="site-branding">
<div class="site-logo">
<a class="focus:outline-none focus:ring-0" href="https://globalfarmernetwork.org/fr/">
<img class="block dark:hidden" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/GFN35932-1_logo_2C-300.png" alt="logo">
<img class="hidden dark:block" src="https://149828952.v2.pressablecdn.com/wp-content/uploads/2011/12/GFN35932-1_logo_2C-300.png" alt="logo du mode sombre">
</a>
</div>
</div>
</div>

<div class="ncWidget-mobile-sidebar-menu text-neutral-700 dark:text-neutral-300 text-sm ">
<div>
<div style="height:28px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div>
<p></p>
</div><div>
<div style="height:28px" aria-hidden="true" class="wp-block-spacer"></div>
</div><div>
<ul class="is-layout-flex wp-block-social-links has-normal-icon-size is-style-default"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/GlobalFarmerNetwork/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/globalfarmernetwork/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
<li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/GlobalFarmerNet" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li></ul>
</div><div><div class="ncmaz-mobile-sidebar-title"><span class="truncate">Traduction</span></div><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">English</option><option value="/af/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Afrikaans</option><option value="/sq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Shqip</option><option value="/ar/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">العربية</option><option value="/hy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Հայերեն</option><option value="/az/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">azərbaycan dili</option><option value="/eu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Euskara</option><option value="/be/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Беларуская</option><option value="/bn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">বাংলা</option><option value="/bs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">bosanski jezik</option><option value="/bg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Български</option><option value="/ca/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Català</option><option value="/ceb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Binisaya</option><option value="/ny/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Chinyanja</option><option value="/zh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">中文(简体)</option><option value="/zh-tw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">中文(漢字)</option><option value="/hr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hrvatski</option><option value="/cs/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Čeština</option><option value="/da/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Dansk</option><option value="/nl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Nederlands</option><option value="/eo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Esperanto</option><option value="/et/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Eesti keel</option><option value="/fi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Suomi</option><option value="/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/" selected="selected">Français</option><option value="/gl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Galego</option><option value="/ka/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ქართული</option><option value="/de/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Deutsch</option><option value="/el/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Ελληνικά</option><option value="/gu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ગુજરાતી</option><option value="/ht/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kreyòl ayisyen</option><option value="/ha/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Harshen Hausa</option><option value="/hmn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hmoob</option><option value="/mw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Hmoob Daw</option><option value="/he/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">עברית</option><option value="/hi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">हिन्दी; हिंदी</option><option value="/hu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Magyar</option><option value="/is/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Íslenska</option><option value="/ig/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Asụsụ Igbo</option><option value="/id/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Bahasa Indonesia</option><option value="/ga/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Gaeilge</option><option value="/it/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Italiano</option><option value="/ja/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">日本語</option><option value="/jw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">basa Jawa</option><option value="/kn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ಕನ್ನಡ</option><option value="/kk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Қазақ тілі</option><option value="/km/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ភាសាខ្មែរ</option><option value="/ko/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">한국어</option><option value="/lo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ພາສາລາວ</option><option value="/la/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Latīna</option><option value="/lv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Latviešu valoda</option><option value="/lt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Lietuvių kalba</option><option value="/mk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">македонски јазик</option><option value="/mg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Malagasy fiteny</option><option value="/ms/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Bahasa Melayu</option><option value="/ml/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">മലയാളം</option><option value="/mt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Malti</option><option value="/mi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Te Reo Māori</option><option value="/mr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">मराठी</option><option value="/mn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Монгол</option><option value="/my/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">မြန်မာစာ</option><option value="/ne/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">नेपाली</option><option value="/no/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Norsk</option><option value="/fa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">پارسی</option><option value="/pl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Polski</option><option value="/pt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Português</option><option value="/pa/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ਪੰਜਾਬੀ</option><option value="/ro/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Română</option><option value="/ru/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Русский</option><option value="/sr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Cрпски језик</option><option value="/st/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Sesotho</option><option value="/si/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">සිංහල</option><option value="/sk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Slovenčina</option><option value="/sl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Slovenščina</option><option value="/so/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Af-Soomaali</option><option value="/es/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Español</option><option value="/su/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Basa Sunda</option><option value="/sw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kiswahili</option><option value="/sv/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Svenska</option><option value="/tl/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Tagalog</option><option value="/tg/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Тоҷикӣ</option><option value="/ta/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">தமிழ்</option><option value="/te/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">తెలుగు</option><option value="/th/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ภาษาไทย</option><option value="/tr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Türkçe</option><option value="/uk/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Українська</option><option value="/ur/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">اردو</option><option value="/uz/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Oʻzbek tili</option><option value="/vi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Tiếng Việt</option><option value="/cy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Cymraeg</option><option value="/yi/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ייִדיש</option><option value="/yo/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">èdè Yorùbá</option><option value="/zu/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">isiZulu</option><option value="/ba/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">башҡорт теле</option><option value="/ky/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">кыргыз тили</option><option value="/tt/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">татарча</option><option value="/am/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">አማርኛ</option><option value="/yue/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">粤语</option><option value="/co/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Corsu</option><option value="/fj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">vosa Vakaviti</option><option value="/fil/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Wikang Filipino</option><option value="/fy/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Frysk</option><option value="/haw/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Мары йӹлмӹ</option><option value="/ku/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Kurdî</option><option value="/lb/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Lëtzebuergesch</option><option value="/mhr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">марий йылме</option><option value="/otq/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Querétaro Otomi</option><option value="/pap/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Papiamentu</option><option value="/sm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">gagana fa'a Samoa</option><option value="/gd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Gàidhlig</option><option value="/sn/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">chiShona</option><option value="/sd/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">سنڌي</option><option value="/ty/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Reo Mā`ohi'</option><option value="/to/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">faka Tonga</option><option value="/udm/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">удмурт кыл</option><option value="/xh/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">isiXhosa</option><option value="/yua/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/">Màaya T'àan</option></select><br /></span><a id="tr_setdeflang1" class="tr_setdeflang" onClick="return false;" href="https://globalfarmernetwork.org/wp-admin/admin-ajax.php?action=tp_cookie_bck">Defini comme langue par défaut</a><br /><input type="checkbox" name="tpedit" value="1" onclick="document.location.href='/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3/?tpedit=1';" />&nbsp;Modifier la traduction<div id="tr_credit1"></div></div> </div>

<span id="btn-close-modal-mobile-sidebar-menu" class="absolute right-2 top-2 p-1">
<button class="w-8 h-8 flex items-center justify-center rounded-full text-neutral-700 dark:text-neutral-300 hover:bg-neutral-100 dark:hover:bg-neutral-700  focus:outline-none">
<span class="sr-only">
</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="w-5 h-5">
<path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path>
</svg>
</button>
</span>
</div>

<div class="primary-menu-container w-full"><ul id="mobile-menu-list" class="flex flex-col py-6 px-2 space-y-1 menu-wrapper"><li id="nav-menu-item-322209" class="main-menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/sur/" class="menu-link main-menu-link"><span>Sur</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-322905" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/sur/" class="menu-link sub-menu-link"><span>Mission</span></a></li>
<li id="nav-menu-item-322211" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/donate/" class="menu-link sub-menu-link"><span>Faire un don</span></a></li>
<li id="nav-menu-item-322210" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
<li id="nav-menu-item-322224" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/" class="menu-link sub-menu-link"><span>#GlobalFarmer</span></a></li>
</ul>
</li>
<li id="nav-menu-item-38185" class="main-menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" class="menu-link main-menu-link"><span>Les agriculteurs</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-43118" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" class="menu-link sub-menu-link"><span>Membres mondiaux agriculteurs</span></a></li>
<li id="nav-menu-item-316335" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/" class="menu-link sub-menu-link"><span>Annuaire des agriculteurs</span></a></li>
<li id="nav-menu-item-43163" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/" class="menu-link sub-menu-link"><span>Les agriculteurs mondial par emplacement</span></a></li>
<li id="nav-menu-item-312738" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/" class="menu-link sub-menu-link"><span>Les agriculteurs No Borders</span></a></li>
<li id="nav-menu-item-316337" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/speakers/" class="menu-link sub-menu-link"><span>Haut-parleurs</span></a></li>
</ul>
</li>
<li id="nav-menu-item-38171" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/Commerce/" class="menu-link main-menu-link"><span>ProblÃ¨mes</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-315000" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/" class="menu-link sub-menu-link"><span>Accords commerciaux</span></a></li>
<li id="nav-menu-item-315008" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/" class="menu-link sub-menu-link"><span>BarriÃ¨res &amp; L'accÃ¨s au marchÃ©</span></a></li>
<li id="nav-menu-item-315010" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/" class="menu-link sub-menu-link"><span>Infrastructure: Transport &amp; Haut dÃ©bit</span></a></li>
<li id="nav-menu-item-38182" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/" class="menu-link sub-menu-link"><span>L'organisation de commerce mondial</span></a></li>
<li id="nav-menu-item-41137" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" class="menu-link sub-menu-link"><span>DurabilitÃ©: Eau, Sol, Climat</span></a></li>
<li id="nav-menu-item-38173" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/" class="menu-link sub-menu-link"><span>Innovations: technologie agricole</span></a></li>
<li id="nav-menu-item-38175" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/" class="menu-link sub-menu-link"><span>SÃ©curitÃ© alimentaire et nutritionnelle</span></a></li>
<li id="nav-menu-item-315011" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/" class="menu-link sub-menu-link"><span>Protection des cultures: Maladie, Ravageurs</span></a></li>
<li id="nav-menu-item-41136" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/" class="menu-link sub-menu-link"><span>BÃ©tail, Agriculture animale, ProtÃ©ine</span></a></li>
</ul>
</li>
<li id="nav-menu-item-322814" class="main-menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/Ã©vÃ©nements/" class="menu-link main-menu-link"><span>Événements</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-41129" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/quelle-est-la-table-ronde-mondiale-des-agriculteurs/" class="menu-link sub-menu-link"><span>Qu'est-ce que la table ronde Fermier?</span></a></li>
<li id="nav-menu-item-38195" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/" class="menu-link sub-menu-link"><span>Tables rondes passÃ©es</span></a></li>
<li id="nav-menu-item-40889" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Programme-de-formation-en-communication/" class="menu-link sub-menu-link"><span>Formulaire de nomination</span></a></li>
<li id="nav-menu-item-38204" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/" class="menu-link sub-menu-link"><span>Prix</span></a></li>
<li id="nav-menu-item-322815" class="sub-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/Ã©vÃ©nements/" class="menu-link sub-menu-link"><span>Calendrier des événements</span></a></li>
</ul>
</li>
<li id="nav-menu-item-322234" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/vidÃ©o/" class="menu-link main-menu-link"><span>VidÃ©o</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-322235" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/" class="menu-link sub-menu-link"><span>Visites virtuelles de fermes</span></a></li>
</ul>
</li>
<li id="nav-menu-item-322202" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://globalfarmernetwork.org/fr/category/region/" class="menu-link main-menu-link"><span>Région</span><div class="icon-after-menu block flex-grow py-2.5"><div class="flex justify-end flex-grow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="ml-2 h-4 w-4 text-neutral-500" aria-hidden="true"><path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg></div></div></a>
<ul class="sub-menu ">
<li id="nav-menu-item-322203" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/africa/" class="menu-link sub-menu-link"><span>Afrique</span></a></li>
<li id="nav-menu-item-322204" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/asia/" class="menu-link sub-menu-link"><span>Asie</span></a></li>
<li id="nav-menu-item-322205" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/europe/" class="menu-link sub-menu-link"><span>L'Europe ïƒ—</span></a></li>
<li id="nav-menu-item-322206" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/latin-south-america/" class="menu-link sub-menu-link"><span>Latin / AmÃ©rique du Sud</span></a></li>
<li id="nav-menu-item-322207" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://globalfarmernetwork.org/fr/category/region/north-america/" class="menu-link sub-menu-link"><span>AmÃ©rique du Nord</span></a></li>
<li id="nav-menu-item-322208" class="sub-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://globalfarmernetwork.org/fr/category/region/oceana/" class="menu-link sub-menu-link"><span>Océane</span></a></li>
</ul>
</li>
<li id="nav-menu-item-322912" class="main-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://globalfarmernetwork.org/fr/donate/" class="menu-link main-menu-link"><span>Faire un don</span></a></li>
</ul></div>
<div class="flex items-center justify-between py-6 px-5 space-x-4">


<div class="block">
</div>
</div>
</div>
</div>
<div class="fixed inset-0 bg-neutral-900 bg-opacity-50" id="dialog-overlay-site-navigation-mobile" aria-hidden="true"></div>
</div>
</div>

<div class="fixed hidden inset-0 z-max overflow-y-auto" data-ncmaz-modal-name="ncmaz-modal-form-sign-in">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ncmaz-close-modal="ncmaz-modal-form-sign-in"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
<h4 class="truncate text-xl font-semibold">
S'identifier </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100  focus:outline-none bg-white bg-opacity-10" type="button" data-ncmaz-close-modal="ncmaz-modal-form-sign-in">
<span class="sr-only">
Rejeter </span>
<svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>
<div class="border-t border-neutral-200 pb-2"></div>
<div class="p-0 space-y-6">

<form class="space-y-6 text-sm" id="ncmaz_signinform_modal" name="loginform" method="POST" action="https://globalfarmernetwork.org/wp-login.php?redirect_to=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3">
<div class="ncmaz-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="log" class="px-5 h-14 w-full border-2 !border-neutral-200/80 rounded-full placeholder-neutral-500 !bg-transparent text-sm pl-14 focus:border-primary-500 focus:ring-0 font-medium" type="text" aria-label="Username or email" placeholder="Nom d'utilisateur ou email">
</div>
<div class="ncmaz-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-lock"></i></div>
</div>
<input required name="pwd" class="px-5 h-14 w-full border-2 !border-neutral-200/80 rounded-full placeholder-neutral-500 
                            !bg-transparent text-sm pl-14 focus:border-primary-500 focus:ring-0 font-medium" type="password" aria-label="Password" placeholder="Mot de passe">
</div>
<div class="flex items-center justify-between space-x-2 text-sm">
<label class="flex items-center space-x-2 md:space-x-3">
<input name="rememberme" class="form-tick appearance-none h-5 md:h-6 w-5 md:w-6 border-2 border-neutral-400 rounded-md checked:bg-quateary checked:border-quateary focus:outline-none focus:ring-quateary text-quateary" type="checkbox" value="1">
<span class="text-neutral-700">Rappelles toi</span>
</label>
<button class="hover:text-neutral-900 hover:underline focus:outline-none text-sm" type="button" data-ncmaz-close-modal="ncmaz-modal-form-sign-in" data-ncmaz-open-modal="ncmaz-modal-form-forgot-password">
Mot de passe oublié? </button>
</div>

<input type="hidden" name="redirect_to" value="https://globalfarmernetwork.org/fr/2022/12/joanna-lidback-a-global-farmer-network-member-part-3">

<button type="submit" name="wp-submit" class="ncmaz-button g-recaptcha rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium" data-sitekey="" data-callback='ncmaz_onSubmitSignInForm' data-action='submit'>
S'identifier </button>
</form>

<div class="space-y-5 text-sm">
<div class="text-center">
<span> Ou connectez-vous avec les réseaux sociaux </span>
</div>
<div>
<div class="flex items-center flex-wrap space-x-3 justify-center">

<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=facebook" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#4267b3] border-[#4267b3]">
<i class="lab la-facebook-f"></i>
</a>

<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=twitter" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="twitter" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#1d9bf0] border-[#1d9bf0]">
<i class="lab la-twitter"></i>
</a>

<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=google" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#df2e1c] border-[#df2e1c]">
<i class="lab la-google-plus"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="fixed hidden inset-0 z-max overflow-y-auto" data-ncmaz-modal-name="ncmaz-modal-form-sign-up">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ncmaz-close-modal="ncmaz-modal-form-sign-up"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl  text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
 <h4 class="truncate text-xl font-semibold">
S'inscrire </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100 focus:outline-none bg-white bg-opacity-10" type="button" data-ncmaz-close-modal="ncmaz-modal-form-sign-up">
<span class="sr-only">
Rejeter </span>
<svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>

<div class="border-t border-neutral-200 pb-2"></div>

<div class="p-0 space-y-6">
<form id="ncmaz_signupform_modal" name="registerform" class="space-y-6" method="POST" action="https://globalfarmernetwork.org/wp-login.php?action=register">
<div class="ncmaz-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="user_login" class="px-5 h-14 w-full border-2 !border-neutral-200/80 rounded-full placeholder-neutral-500 !bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="text" aria-label="Username" placeholder="Nom d'utilisateur">
</div>
<div class="ncmaz-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-envelope"></i></div>
</div>
<input required name="user_email" class="px-5 h-14 w-full border-2 !border-neutral-200/80 rounded-full placeholder-neutral-500 !bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="email" aria-label="Email" placeholder="Email">
</div>
<span class="block text-center text-sm text-neutral-500">La confirmation d'inscription vous sera envoyée par e-mail.</span>
<input type="hidden" name="redirect_to" value="">
<button type="submit" name="wp-submit" class="ncmaz-button g-recaptcha rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium" data-sitekey="" data-callback='ncmaz_onSubmitSignUpForm' data-action='submit'>
S'inscrire </button>
</form>

<div class="space-y-5 text-sm">
<div class="text-center">
<span> Ou connectez-vous avec les réseaux sociaux </span>
</div>
<div>
<div class="flex items-center flex-wrap space-x-3 justify-center">

<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=facebook" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#4267b3] border-[#4267b3]">
<i class="lab la-facebook-f"></i>
</a>


<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=twitter" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="twitter" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#1d9bf0] border-[#1d9bf0]">
<i class="lab la-twitter"></i>
</a>

<a href="https://ncmaz.chisnghiax.com/wp-login.php?loginSocial=google" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#df2e1c] border-[#df2e1c]">
<i class="lab la-google-plus"></i>
</a>
</div>
</div>
</div> 
<div class="text-center text-neutral-800 text-sm">
<span><span class="tr_" id="tr_9" data-source="" data-orig="I&#039;m already a member">I&#039;m already a member</span>. </span>
<button class="underline text-primary-6000 focus:outline-none" type="button" data-ncmaz-close-modal="ncmaz-modal-form-sign-up" data-ncmaz-open-modal="ncmaz-modal-form-sign-in">
S'identifier </button>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="fixed hidden inset-0 z-10 overflow-y-auto" data-ncmaz-modal-name="ncmaz-modal-form-forgot-password">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ncmaz-close-modal="ncmaz-modal-form-forgot-password"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
<h4 class="truncate text-xl font-semibold">
Trouvez votre compte </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100 focus:outline-none bg-white bg-opacity-10" type="button" data-ncmaz-close-modal="ncmaz-modal-form-forgot-password">
<span class="sr-only">
Rejeter </span>
<svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>

<div class="border-t border-neutral-200 pb-2"></div>

<div class="p-0 space-y-6 text-sm">
<form id="ncmaz_forgotpasswordform_modal" name="lostpasswordform" class="space-y-6" method="POST" action="https://globalfarmernetwork.org/my-account/lost-password/">
<div class="ncmaz-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="user_login" class="px-5 h-14 w-full border-2 !border-neutral-200/80 rounded-full placeholder-neutral-500 !bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="text" aria-label="Username or email" placeholder="Nom d'utilisateur ou email">
</div>
<input type="hidden" name="redirect_to" value="">
<button type="submit" name="wp-submit" class="ncmaz-button g-recaptcha rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium" data-sitekey="" data-callback='ncmaz_onSubmitForgotPasswordForm' data-action='submit'>
Obtenir un nouveau mot de passe </button>
</form>
<div class="text-center text-sm">
<button class="hover:underline text-primary-6000 focus:outline-none" type="button" data-ncmaz-close-modal="ncmaz-modal-form-forgot-password" data-ncmaz-open-modal="ncmaz-modal-form-sign-in">
S'identifier </button>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        window.ncmazCoreVariables =
            {"ncmazCoreInitUsers":{},"ncmazCoreInitPosts":{},"ncmazCoreInitTerms":{}}    </script>
<div class="wdpgk-common-popup">
<div class="wdpgk-modal-dialog">
<div class="wdpgk-modal-content">
<div class="wdpgk-popup-title">
<button type="button" class="wdpgk-close-popup" data-dismiss="modal">&times;</button>
</div>
<div class="wdpgk-contact-form">
<div class="wdpgk_donation_content">
<h2>Don</h2>
<div class="wdpgk_display_option"><div class="wdpgk_donation wdpgk_donation_radio"><label class="wdpgk-type-button"><input type="radio" value="50" name="donation-price">&#36;50 </label><label class="wdpgk-type-button"><input type="radio" value="100" name="donation-price">&#36;100 </label><label class="wdpgk-type-button"><input type="radio" value="250" name="donation-price">&#36;250 </label><label class="wdpgk-type-button"><input type="radio" value="500" name="donation-price">&#36;500 </label><label class="wdpgk-type-button"><input type="radio" value="1000" name="donation-price">&#36;1000 </label><label class="wdpgk-type-button"><input type="radio" value="custom-amt" name="donation-price">Montant personnalisé</label></div></div>
<div class="wdpgk_hidden wdpgk_predife_cus_val"><div class="wdpgk_display_option"> <span class="cur_syambols">&#36;</span><input type="text" name="donation-cus-price" class="wdpgk_donation" data-val="" value="Ex.100" placeholder="Ex.100"></div></div>
<div class="wdpgk_display_option wdpgk_campaign_option"></div>
<h6 class="wdpgk_h6"></h6><textarea rows="3" cols="20" placeholder="Remarque" name="donation_note" class="donation_note"></textarea>
<div class="wdpgk_button_loader">
<button type="button" class="button wdpgk_add_donation" data-product-id="322960" data-product-url="https://globalfarmernetwork.org/cart/">Ajouter un don</button>
<input type="hidden" name="wdpgk_free_amt" value="" class="wdpgk_free_amt" data-min-amt="" data-max-amt="">
<input type="hidden" name="wdpgk_ajax_url" value="https://globalfarmernetwork.org/wp-admin/admin-ajax.php" class="wdpgk_ajax_url">
<img src="https://149828952.v2.pressablecdn.com/wp-content/plugins/woo-donations-pro/assets/images/ajax-loader.gif" class="wdpgk_loader wdpgk_loader_img">
</div>
<div class="wdpgk_error_front"></div>
</div> </div>
</div>
</div>
</div>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/966de3726ef8e93c62666d13d/ea7dd60c5ebdfbaaa3a9b053b.js");</script> <div style="display:none">
<div class="grofile-hash-map-8383a7fa9efbdbedc7fd264f4b23e0d8">
</div>
</div>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script src='//stats.wp.com/w.js?ver=202250' id='jp-tracks-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-connection/dist/tracks-callables.js?minify=false&#038;ver=a96178e4d62fb695caa0' id='jp-tracks-functions-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='ncmazFe-mainJs-js-before'>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</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/ncmaz-frontend/dist/js/customizer.js?ver=4.1.6' id='ncmazFe-mainJs-js'></script>
<script src='https://c0.wp.com/p/woocommerce/7.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/globalfarmernetwork.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://c0.wp.com/p/woocommerce/7.2.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script src='https://c0.wp.com/p/woocommerce/7.2.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://c0.wp.com/p/woocommerce/7.2.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7d152a8d3a0927d852ddb9935f838a1","fragment_name":"wc_fragments_d7d152a8d3a0927d852ddb9935f838a1","request_timeout":"5000"};
</script>
<script src='https://c0.wp.com/p/woocommerce/7.2.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.33' id='wp-event-manager-common-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.33' id='wp-event-manager-jquery-timepicker-js'></script>
<script id='mailchimp-woocommerce-js-extra'>
var mailchimp_public_data = {"site_url":"https:\/\/globalfarmernetwork.org","ajax_url":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"fr","allowed_to_set_cookies":"1"};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.6.01' id='mailchimp-woocommerce-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202250' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.7-a.3' id='wpgroho-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://149828952.v2.pressablecdn.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script id="vitejs-module--assets/main.b7185d21.js" type="module" src="https://149828952.v2.pressablecdn.com/wp-content/plugins/ncmaz-frontend/dist/assets/main.b7185d21.js"></script><script defer src='https://149828952.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666634240' id='akismet-frontend-js'></script>

<script type="text/javascript">
jQuery(function($) { 
jQuery( 'div.woocommerce' ).on( 'click', 'a.remove', function() {
				var productID = jQuery( this ).data( 'product_id' );
				var quantity = jQuery( this ).parent().parent().find( '.qty' ).val()
				var productDetails = {
					'id': productID,
					'quantity': quantity ? quantity : '1',
				};
				_wca.push( {
					'_en': 'woocommerceanalytics_remove_from_cart',
					'pi': productDetails.id,
					'pq': productDetails.quantity, 'blog_id': '171384447', 'ui': 'null', 'url': 'https://globalfarmernetwork.org', 'woo_version': '7.2.0', 'cart_page_contains_cart_block': '0', 'cart_page_contains_cart_shortcode': '1', 'checkout_page_contains_checkout_block': '0', 'checkout_page_contains_checkout_shortcode': '1', 
				} );
			} );

jQuery( 'div.woocommerce' ).on( 'click', 'a.remove', function() {
				var productID = jQuery( this ).data( 'product_id' );
				var quantity = jQuery( this ).parent().parent().find( '.qty' ).val()
				var productDetails = {
					'id': productID,
					'quantity': quantity ? quantity : '1',
				};
				_wca.push( {
					'_en': 'woocommerceanalytics_remove_from_cart',
					'pi': productDetails.id,
					'pq': productDetails.quantity, 'blog_id': '171384447', 'ui': 'null', 'url': 'https://globalfarmernetwork.org', 'woo_version': '7.2.0', 'cart_page_contains_cart_block': '0', 'cart_page_contains_cart_shortcode': '1', 'checkout_page_contains_checkout_block': '0', 'checkout_page_contains_checkout_shortcode': '1', 
				} );
			} );
 });
</script>
<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '6312591805a8d2079d35c08f' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=322990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=b627fee4a5&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=11.7-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5507618e8bc61693a23cafd44ad96e8ad1badad4#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=322990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=b627fee4a5&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=11.7-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5507618e8bc61693a23cafd44ad96e8ad1badad4#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F12%2Fjoanna-lidback-a-global-farmer-network-member-part-3%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><span class="tr_" id="tr_0" data-source="" data-orig="A Global Farmer Network member" data-hidden="y"></span>
<script>(function(){var js = "window['__CF$cv$params']={r:'77a0e1302bd06fdf',m:'hGNWvSmewukiCKK46NVnFLHDvSgru2TUvSrLswZeQlI-1671125141-0-AUHsBBRJp2tINK6eyBxUlNMoFPGTxdmliYba6McY37O2ttR486RrvK3meosMZTwDKqHWMVWXoHludcwSKRpJRo8O5dp4xa8v44OTjqT13XEj9Ck5CiJn/Of1IFhQhYGH+80Ph1SjkJbqv13cl7QJei6VaNfs8xzFCHNwFREEN7BSJxu9FAVaZZMnVTNZe1oj7Q85Wd2rEKqI6fXWvu2HOFM=',s:[0x36a76db9e1,0x15ba67b45a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>