<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="no-js" dir="ltr"><!--<![endif]-->

	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://globalfarmernetwork.org/xmlrpc.php">

		
		<!-- head extras -->
		<title>Nepal-farming Kiwi, buffalo, rice and fish &#8211; Réseau mondial d'agriculteurs®</title>
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial d'agriculteurs® &raquo; Feed" href="https://globalfarmernetwork.org/fr/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial d'agriculteurs® &raquo; Comments Feed" href="https://globalfarmernetwork.org/fr/comments/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial d'agriculteurs® &raquo; Nepal-farming Kiwi, buffalo, rice and fish Comments Feed" href="https://globalfarmernetwork.org/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/alimentation/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/globalfarmernetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<!-- No Concat CSS global-styles => Maybe Not Static File  -->

<!-- No Concat CSS woocommerce-inline => Maybe Not Static File  -->

<!-- No Concat CSS cb-font-stylesheet => Maybe Not Static File //fonts.googleapis.com/css?family=Montserrat:400,700|Open+Sans:400,700,400italic&amp;subset=latin,latin-ext,greek,greek-ext -->

<!-- No Concat CSS jetpack-global-styles-frontend-style => Maybe Not Static File  -->
<link data-handles='wc-blocks-integration,jetpack_related-posts,wp-block-library,jetpack-layout-grid,mediaelement,wp-mediaelement,wc-blocks-vendors-style,wc-blocks-style,classic-theme-styles,cpsh-shortcodes,share-on-whatsapp-style-file,jetpack_likes,login-with-ajax,__EPYT__style,cb-main-stylesheet,cb-ie-only,cb-woocommerce-stylesheet,jetpack_css' rel='stylesheet' id='all-css-33e61874093488bd0ae3750792647b29' href='https://globalfarmernetwork.org/_static/??-eJydUtt2gjAQ/KHGrQ969KGn3xKSLazmdrJJkX59A2KFVrTtCzDZnd3MMG0QyruELkEwuSbH0HqvvLUYFYogO1tqDO/otI/TGnCuWEUKibzjMiUiVJmMBnIaTyvF/NT+nH7AFKQ6gvU6G2SIaGRCLYLn9A0tjahzgRXGetxXGa+OwlAVZeyAU2dwiWpk53MSdSQ9bySnTNblPgcGi5okGuyVz0AodIzCYC1Vt7LkHrJLbYqnnDu2Q++QrHH+LwaZPGpu1YjF+c+wuKv7v8Nve1QwKCOZSYnUFGV8T5jyJlsnuPExKd/zoVAxnedcj5f43MiIQyKEd6JtZGIZAnzd5nIy9P02doaO5XnTs7MiWG8+yOE1Ob68REupEfIgT9CSrjEtretTlisUaKs+zSaPu0olhYhvNw2bL77keTBpuOefKPRA1zQRff8EP/Kwbx+/+9ZX+7Lebneb/Xa/e/4EVKynrg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=3.2.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>

<!-- No Concat JS jquery-core => Excluded option -->

<!-- No Concat JS woocommerce-analytics => External URL: https://stats.wp.com/s-202247.js -->

<!-- No Concat JS __ytprefs__ => Has Strict Mode (Third-Party) -->
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script data-handles='jetpack_related-posts'  type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://globalfarmernetwork.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script data-handles='jquery-migrate,share-on-whatsapp-script-file'  type='text/javascript' src='https://globalfarmernetwork.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?m=1605690366'></script>
<script defer src='https://stats.wp.com/s-202247.js' id='woocommerce-analytics-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","off":""};
</script>
<script data-handles='login-with-ajax'  type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.source.js?m=1578783943'></script>
<script id='__ytprefs__-js-extra'>
var _EPYT_ = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","security":"1dce34d96b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
</script>
<script src='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<script data-handles='cb-modernizr'  type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/modernizr.custom.min.js?m=1578783913'></script>
<link rel="https://api.w.org/" href="https://globalfarmernetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://globalfarmernetwork.org/fr/wp-json/wp/v2/posts/322624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://globalfarmernetwork.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://globalfarmernetwork.org/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://globalfarmernetwork.org/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" />
<link rel='shortlink' href='https://wp.me/pbB6Vh-1lVC' />
<link rel="alternate" type="application/json+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F&format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/globalfarmernetwork.org\/2022\/11\/nepal-farming-kiwi-buffalo-rice-and-fish\/"},"url":"https:\/\/globalfarmernetwork.org\/2022\/11\/nepal-farming-kiwi-buffalo-rice-and-fish\/","headline":"Nepal-farming Kiwi, buffalo, rice and fish","datePublished":"2022-11-21T18:00:48-05:00","dateModified":"2022-11-21T18:08:13-05:00","publisher":{"@type":"Organization","@id":"https:\/\/globalfarmernetwork.org\/#organization","name":"Global Farmer Network®","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2022\/11\/bhola-khatiwada.jpg?fit=861%2C464&ssl=1","width":861,"height":464},"articleSection":"Video","description":"Global Farmer Network member Bhola Khatiwada from Nepal shares views from his farm house. You'll see kiwi fruit plants that are harvested in September and October. Along with rice farming, Bhola also has a buffalo herd and a fish pond and he shows you all these crops on his","author":{"@type":"Person","name":"Bhola Nath Khatiwada","url":"https:\/\/globalfarmernetwork.org\/author\/bkhatiwada\/","description":"Cultivating Kiwi, fish farming, buffalo farming, chilly and vegetable farming, peanut, avocado, other fruits. Regular milk is sold. Indigenous species (such as fapar, rice, wheat) also produced.","image":{"@type":"ImageObject","url":"https:\/\/globalfarmernetwork.org\/wp-content\/uploads\/2022\/04\/Nepal_Khatiwada-Bhola-Nath-96x96.jpg","height":96,"width":96}}}</script>

<link rel="alternate" hreflang="en" href="https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="af" href="https://globalfarmernetwork.org/af/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sq" href="https://globalfarmernetwork.org/sq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ar" href="https://globalfarmernetwork.org/ar/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="hy" href="https://globalfarmernetwork.org/hy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="az" href="https://globalfarmernetwork.org/az/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="eu" href="https://globalfarmernetwork.org/eu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="be" href="https://globalfarmernetwork.org/be/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="bn" href="https://globalfarmernetwork.org/bn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="bs" href="https://globalfarmernetwork.org/bs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="bg" href="https://globalfarmernetwork.org/bg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ca" href="https://globalfarmernetwork.org/ca/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ceb" href="https://globalfarmernetwork.org/ceb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ny" href="https://globalfarmernetwork.org/ny/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="zh" href="https://globalfarmernetwork.org/zh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="zh-tw" href="https://globalfarmernetwork.org/zh-tw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="hr" href="https://globalfarmernetwork.org/hr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="cs" href="https://globalfarmernetwork.org/cs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="da" href="https://globalfarmernetwork.org/da/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="nl" href="https://globalfarmernetwork.org/nl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="eo" href="https://globalfarmernetwork.org/eo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="et" href="https://globalfarmernetwork.org/et/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="fi" href="https://globalfarmernetwork.org/fi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="gl" href="https://globalfarmernetwork.org/gl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ka" href="https://globalfarmernetwork.org/ka/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="de" href="https://globalfarmernetwork.org/de/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="el" href="https://globalfarmernetwork.org/el/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="gu" href="https://globalfarmernetwork.org/gu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ht" href="https://globalfarmernetwork.org/ht/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ha" href="https://globalfarmernetwork.org/ha/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="hmn" href="https://globalfarmernetwork.org/hmn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mw" href="https://globalfarmernetwork.org/mw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="he" href="https://globalfarmernetwork.org/he/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="hi" href="https://globalfarmernetwork.org/hi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="hu" href="https://globalfarmernetwork.org/hu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="is" href="https://globalfarmernetwork.org/is/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ig" href="https://globalfarmernetwork.org/ig/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="id" href="https://globalfarmernetwork.org/id/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ga" href="https://globalfarmernetwork.org/ga/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="it" href="https://globalfarmernetwork.org/it/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ja" href="https://globalfarmernetwork.org/ja/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="jw" href="https://globalfarmernetwork.org/jw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="kn" href="https://globalfarmernetwork.org/kn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="kk" href="https://globalfarmernetwork.org/kk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="km" href="https://globalfarmernetwork.org/km/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ko" href="https://globalfarmernetwork.org/ko/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="lo" href="https://globalfarmernetwork.org/lo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="la" href="https://globalfarmernetwork.org/la/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="lv" href="https://globalfarmernetwork.org/lv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="lt" href="https://globalfarmernetwork.org/lt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mk" href="https://globalfarmernetwork.org/mk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mg" href="https://globalfarmernetwork.org/mg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ms" href="https://globalfarmernetwork.org/ms/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ml" href="https://globalfarmernetwork.org/ml/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mt" href="https://globalfarmernetwork.org/mt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mi" href="https://globalfarmernetwork.org/mi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mr" href="https://globalfarmernetwork.org/mr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mn" href="https://globalfarmernetwork.org/mn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="my" href="https://globalfarmernetwork.org/my/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ne" href="https://globalfarmernetwork.org/ne/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="no" href="https://globalfarmernetwork.org/no/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="fa" href="https://globalfarmernetwork.org/fa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="pl" href="https://globalfarmernetwork.org/pl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="pt" href="https://globalfarmernetwork.org/pt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="pa" href="https://globalfarmernetwork.org/pa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ro" href="https://globalfarmernetwork.org/ro/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ru" href="https://globalfarmernetwork.org/ru/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sr" href="https://globalfarmernetwork.org/sr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="st" href="https://globalfarmernetwork.org/st/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="si" href="https://globalfarmernetwork.org/si/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sk" href="https://globalfarmernetwork.org/sk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sl" href="https://globalfarmernetwork.org/sl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="so" href="https://globalfarmernetwork.org/so/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="es" href="https://globalfarmernetwork.org/es/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="su" href="https://globalfarmernetwork.org/su/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sw" href="https://globalfarmernetwork.org/sw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sv" href="https://globalfarmernetwork.org/sv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="tl" href="https://globalfarmernetwork.org/tl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="tg" href="https://globalfarmernetwork.org/tg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ta" href="https://globalfarmernetwork.org/ta/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="te" href="https://globalfarmernetwork.org/te/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="th" href="https://globalfarmernetwork.org/th/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="tr" href="https://globalfarmernetwork.org/tr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="uk" href="https://globalfarmernetwork.org/uk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ur" href="https://globalfarmernetwork.org/ur/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="uz" href="https://globalfarmernetwork.org/uz/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="vi" href="https://globalfarmernetwork.org/vi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="cy" href="https://globalfarmernetwork.org/cy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="yi" href="https://globalfarmernetwork.org/yi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="yo" href="https://globalfarmernetwork.org/yo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="zu" href="https://globalfarmernetwork.org/zu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ba" href="https://globalfarmernetwork.org/ba/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ky" href="https://globalfarmernetwork.org/ky/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="tt" href="https://globalfarmernetwork.org/tt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="am" href="https://globalfarmernetwork.org/am/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="yue" href="https://globalfarmernetwork.org/yue/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="co" href="https://globalfarmernetwork.org/co/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="fj" href="https://globalfarmernetwork.org/fj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="fil" href="https://globalfarmernetwork.org/fil/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="fy" href="https://globalfarmernetwork.org/fy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="haw" href="https://globalfarmernetwork.org/haw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mrj" href="https://globalfarmernetwork.org/mrj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ku" href="https://globalfarmernetwork.org/ku/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="lb" href="https://globalfarmernetwork.org/lb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="mhr" href="https://globalfarmernetwork.org/mhr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="otq" href="https://globalfarmernetwork.org/otq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="pap" href="https://globalfarmernetwork.org/pap/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sm" href="https://globalfarmernetwork.org/sm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="gd" href="https://globalfarmernetwork.org/gd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sn" href="https://globalfarmernetwork.org/sn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="sd" href="https://globalfarmernetwork.org/sd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="ty" href="https://globalfarmernetwork.org/ty/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="to" href="https://globalfarmernetwork.org/to/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="udm" href="https://globalfarmernetwork.org/udm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="xh" href="https://globalfarmernetwork.org/xh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/><link rel="alternate" hreflang="yua" href="https://globalfarmernetwork.org/yua/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"/>	<style>img#wpstats{display:none}</style>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3842224-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><style type="text/css">#tr_credit {display:none;}
.cb-widget-title {width:100%;}

.cb-footer-widget label {
    color: #fff;
}

.no_translate select, .mc4wp-form-fields input[type=email] {
    width: 100%;
    font-size: 16px;
    padding: 10px 80px 10px 20px;
    height: 60px;
    outline: none;
    background: #E4E4E4;
    border: 0;
}

.widget_rss_links p {
    color: #f2f2f2;
    font-size: 16px;
    text-transform: uppercase;
    font-weight: 700;
    letter-spacing: 2px;
    line-height:28px;
}
.widget_rss_links img {
    float:left; 
}
.widget_rss_links a {
    padding-left: 10px; 
}
.dwqa-question #cb-featured-image {
    display:none;
}
.dwqa-questions-footer .dwqa-ask-question a, input[type=submit], .mc4wp-form-fields input[type=submit], .dwqa-content-edit-form input[type=submit] {
    background: #77bf44;
    padding: 10px 50px;
    color: #fff;
    font-weight:bold;
    font-size: 18px;
    text-transform: uppercase;
    border: 0px;
    width: 100%;
}
li.cb-icon-login.cb-menu-icons-extra.cb-icon-logged-i {
    display:none !important;
}
.hg-stripe-donation-button {
    background: orange;
    border: 1px solid #000;
    font-weight: bold;
    color: #000;
}
.cb-entry-content a {
    text-decoration: underline;
    font-weight:bold;
    color: #76be43;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/bhola-khatiwada.jpg?fit=861%2C464&ssl=1">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://globalfarmernetwork.org/wp-content/uploads/2019/07/logo-only-150x150.png" type="image/png"/>
<meta name="description" content="Global Farmer Network member Bhola Khatiwada from Nepal shares views from his farm house. You&#039;ll see kiwi fruit plants that are harvested in September and October. Along with rice farming, Bhola also has a buffalo herd and a fish pond and he shows you all these crops on his farm." />
<link rel="amphtml" href="https://globalfarmernetwork.org/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204 .cb-big-menu { border-top-color: #; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nepal-farming Kiwi, buffalo, rice and fish" />
<meta property="og:url" content="https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" />
<meta property="og:description" content="Global Farmer Network member Bhola Khatiwada from Nepal shares views from his farm house. You&#8217;ll see kiwi fruit plants that are harvested in September and October. Along with rice farming, Bh…" />
<meta property="article:published_time" content="2022-11-21T23:00:48+00:00" />
<meta property="article:modified_time" content="2022-11-21T23:08:13+00:00" />
<meta property="og:site_name" content="Réseau mondial d'agriculteurs®" />
<meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/bhola-khatiwada.jpg?fit=861%2C464&#038;ssl = 1" />
<meta property="og:image:width" content="861" />
<meta property="og:image:height" content="464" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="F RFR" />
<meta name="twitter:text:title" content="Nepal-farming Kiwi, buffalo, rice and fish" />
<meta name="twitter:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/bhola-khatiwada.jpg?fit=861%2C464&#038;ssl = 1&#038;w = 640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3842224-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
		<!-- end head extras -->
<meta name="translation-stats" content='{"total_phrases":296,"translated_phrases":250,"human_translated_phrases":null,"hidden_phrases":28,"hidden_translated_phrases":28,"hidden_translateable_phrases":null,"meta_phrases":61,"meta_translated_phrases":28,"time":null}'/>

	</head>

	<body class="post-template-default single single-post postid-322624 single-format-video theme-15zine woocommerce-no-js  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard cb-b-video  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-38192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38192"><a href="https://globalfarmernetwork.org/fr/sur/">Sur</a></li>
<li id="menu-item-38191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38191"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs agriculteurs</a></li>
<li id="menu-item-40898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40898"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40927"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
<li id="menu-item-312730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312730"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/GlobalFarmerNet"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/GlobalFarmerNetwork"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/globalfarmernetwork"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-312685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312685"><a href="https://globalfarmernetwork.org/fr/sur/">Qui est le réseau mondial Fermier?</a></li>
<li id="menu-item-312688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312688"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a>
<ul class="sub-menu">
	<li id="menu-item-312702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312702"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
	<li id="menu-item-316333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316333"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/">Annuaire des agriculteurs</a></li>
	<li id="menu-item-312701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312701"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/">Les agriculteurs mondial par emplacement</a></li>
	<li id="menu-item-312728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312728"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs</a></li>
	<li id="menu-item-312739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312739"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/">Les agriculteurs No Borders</a></li>
</ul>
</li>
<li id="menu-item-312689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-312689"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a>
<ul class="sub-menu">
	<li id="menu-item-314995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314995"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/">Accords commerciaux</a></li>
	<li id="menu-item-312711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312711"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/">Barrières &#038; L'accès au marché</a></li>
	<li id="menu-item-312712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312712"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/">Infrastructure: Transport &#038; Haut débit</a></li>
	<li id="menu-item-312716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312716"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-312692"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a>
<ul class="sub-menu">
	<li id="menu-item-312710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312710"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/">Durabilité: Eau, Sol, Climat</a></li>
	<li id="menu-item-312703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312703"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/">Innovations: technologie agricole</a></li>
	<li id="menu-item-315012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315012"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/">Protection des cultures: Maladie, Ravageurs</a></li>
	<li id="menu-item-312706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312706"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/">Sécurité alimentaire et nutritionnelle</a></li>
	<li id="menu-item-315013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315013"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/">Sécurité alimentaire et étiquetage</a></li>
	<li id="menu-item-312709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312709"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/">Bétail, Agriculture animale, Protéine</a></li>
</ul>
</li>
<li id="menu-item-312693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312693"><a href="https://globalfarmernetwork.org/fr/problèmes/">Problèmes</a>
<ul class="sub-menu">
	<li id="menu-item-312717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312717"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/">agriculture technologie</a></li>
	<li id="menu-item-312718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312718"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/">biofortification</a></li>
	<li id="menu-item-312719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312719"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/">Nourriture &#038; sécurité alimentaire</a></li>
	<li id="menu-item-312720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312720"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/">L'étiquetage des aliments</a></li>
	<li id="menu-item-312721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312721"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/">La sécurité alimentaire</a></li>
	<li id="menu-item-312722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312722"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/">Infrastructure</a></li>
	<li id="menu-item-312723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312723"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/">D'autres accords</a></li>
	<li id="menu-item-312725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312725"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/">Partenariat trans-Pacifique</a></li>
	<li id="menu-item-312726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312726"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/">Commerce transatlantique et le partenariat d'investissement</a></li>
	<li id="menu-item-312727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312727"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312694"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde mondiale Fermier</a></li>
<li id="menu-item-312696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312696"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-312695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312695"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix ​​Kleckner</a></li>
<li id="menu-item-312697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312697"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-314538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-314538"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites virtuelles de fermes</a></li>
<li id="menu-item-312699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312699"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-312729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312729"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://globalfarmernetwork.org/fr/">
                        <img src="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png" alt="logo Global Fermier Réseau" data-at2x="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
                    </a>
                                    </div>
            	                        <div class="cb-medium cb-block"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">English</option><option value="/af/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Afrikaans</option><option value="/sq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Shqip</option><option value="/ar/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">العربية</option><option value="/hy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Հայերեն</option><option value="/az/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">azərbaycan dili</option><option value="/eu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Euskara</option><option value="/be/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Беларуская</option><option value="/bn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">বাংলা</option><option value="/bs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">bosanski jezik</option><option value="/bg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Български</option><option value="/ca/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Català</option><option value="/ceb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Binisaya</option><option value="/ny/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Chinyanja</option><option value="/zh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">中文(简体)</option><option value="/zh-tw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">中文(漢字)</option><option value="/hr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hrvatski</option><option value="/cs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Čeština</option><option value="/da/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Dansk</option><option value="/nl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Nederlands</option><option value="/eo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Esperanto</option><option value="/et/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Eesti keel</option><option value="/fi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Suomi</option><option value="/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" selected="selected">Français</option><option value="/gl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Galego</option><option value="/ka/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ქართული</option><option value="/de/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Deutsch</option><option value="/el/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Ελληνικά</option><option value="/gu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ગુજરાતી</option><option value="/ht/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kreyòl ayisyen</option><option value="/ha/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Harshen Hausa</option><option value="/hmn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hmoob</option><option value="/mw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hmoob Daw</option><option value="/he/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">עברית</option><option value="/hi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">हिन्दी; हिंदी</option><option value="/hu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Magyar</option><option value="/is/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Íslenska</option><option value="/ig/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Asụsụ Igbo</option><option value="/id/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Bahasa Indonesia</option><option value="/ga/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Gaeilge</option><option value="/it/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Italiano</option><option value="/ja/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">日本語</option><option value="/jw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">basa Jawa</option><option value="/kn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ಕನ್ನಡ</option><option value="/kk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Қазақ тілі</option><option value="/km/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ភាសាខ្មែរ</option><option value="/ko/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">한국어</option><option value="/lo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ພາສາລາວ</option><option value="/la/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Latīna</option><option value="/lv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Latviešu valoda</option><option value="/lt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Lietuvių kalba</option><option value="/mk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">македонски јазик</option><option value="/mg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Malagasy fiteny</option><option value="/ms/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Bahasa Melayu</option><option value="/ml/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">മലയാളം</option><option value="/mt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Malti</option><option value="/mi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Te Reo Māori</option><option value="/mr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">मराठी</option><option value="/mn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Монгол</option><option value="/my/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">မြန်မာစာ</option><option value="/ne/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">नेपाली</option><option value="/no/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Norsk</option><option value="/fa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">پارسی</option><option value="/pl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Polski</option><option value="/pt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Português</option><option value="/pa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ਪੰਜਾਬੀ</option><option value="/ro/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Română</option><option value="/ru/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Русский</option><option value="/sr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Cрпски језик</option><option value="/st/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Sesotho</option><option value="/si/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">සිංහල</option><option value="/sk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Slovenčina</option><option value="/sl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Slovenščina</option><option value="/so/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Af-Soomaali</option><option value="/es/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Español</option><option value="/su/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Basa Sunda</option><option value="/sw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kiswahili</option><option value="/sv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Svenska</option><option value="/tl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Tagalog</option><option value="/tg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Тоҷикӣ</option><option value="/ta/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">தமிழ்</option><option value="/te/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">తెలుగు</option><option value="/th/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ภาษาไทย</option><option value="/tr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Türkçe</option><option value="/uk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Українська</option><option value="/ur/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">اردو</option><option value="/uz/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Oʻzbek tili</option><option value="/vi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Tiếng Việt</option><option value="/cy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Cymraeg</option><option value="/yi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ייִדיש</option><option value="/yo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">èdè Yorùbá</option><option value="/zu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">isiZulu</option><option value="/ba/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">башҡорт теле</option><option value="/ky/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">кыргыз тили</option><option value="/tt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">татарча</option><option value="/am/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">አማርኛ</option><option value="/yue/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">粤语</option><option value="/co/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Corsu</option><option value="/fj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">vosa Vakaviti</option><option value="/fil/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Wikang Filipino</option><option value="/fy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Frysk</option><option value="/haw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Мары йӹлмӹ</option><option value="/ku/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kurdî</option><option value="/lb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Lëtzebuergesch</option><option value="/mhr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">марий йылме</option><option value="/otq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Querétaro Otomi</option><option value="/pap/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Papiamentu</option><option value="/sm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">gagana fa'a Samoa</option><option value="/gd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Gàidhlig</option><option value="/sn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">chiShona</option><option value="/sd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">سنڌي</option><option value="/ty/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Reo Mā`ohi'</option><option value="/to/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">faka Tonga</option><option value="/udm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">удмурт кыл</option><option value="/xh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">isiXhosa</option><option value="/yua/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Màaya T'àan</option></select><br/></span></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://globalfarmernetwork.org/wp-login.php?template=default" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nom d'utilisateur">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Mot de passe">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="S'identifier" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="1" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Souviens-toi de moi</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://globalfarmernetwork.org/wp-login.php?action=lostpassword&#038;template=default" title="Mot de passe perdu?">Mot de passe perdu?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://globalfarmernetwork.org/wp-login.php?action=lostpassword&#038;template=default" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Entrez le nom d'utilisateur ou e-mail">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				<div id="cb-media-trigger-322624" class="cb-post-format-embed">
                <div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
                <div class="cb-embed-wrap clearfix"><span id="cb-yt-player-322624"><span class ="tr_" id="tr_3" data-source="" data-orig="begPlKOcUXs">begPlKOcUXs</span></span></div></div>
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-38185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-38185"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-43118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43118"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" data-cb-c="38183" class="cb-c-l">Membres mondiaux agriculteurs</a></li>
	<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/" data-cb-c="313234" class="cb-c-l">Annuaire des agriculteurs</a></li>
	<li id="menu-item-43163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43163"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/" data-cb-c="42848" class="cb-c-l">Les agriculteurs mondial par emplacement</a></li>
	<li id="menu-item-312738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312738"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/" data-cb-c="312734" class="cb-c-l">Les agriculteurs No Borders</a></li>
	<li id="menu-item-316337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316337"><a href="https://globalfarmernetwork.org/fr/speakers/" data-cb-c="40875" class="cb-c-l">Haut-parleurs</a></li>
</ul></div></li>
<li id="menu-item-38171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38171"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Commerce</h2><a href="https://globalfarmernetwork.org/fr/category/Commerce/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-322300 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade tag-food-security tag-global-food-chain tag-imf tag-kleckner-global-farm-leader-award tag-nitrogen tag-russias-war tag-trade-2"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/10/322300/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/07/Screenshot-2022-07-29-092642.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/07/Screenshot-2022-07-29-092642.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/07/Screenshot-2022-07-29-092642.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/07/Screenshot-2022-07-29-092642.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/07/Screenshot-2022-07-29-092642.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/10/322300/"><strong>2022 Prix ​​GFN Kleckner Global Farm Leader: Kornelis &quot;Kees&quot; Huizinga</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-10-13">octobre 13, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-322264 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade category-trade-agreements category-uncategorized tag-hidden-tax tag-hurricane tag-iowa tag-natural-gas tag-oceangoing-commercial-vessels tag-power-of-free-trade tag-protectionism tag-puerto-rico"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/10/jones-act-a-us-man-made-protectionist-disaster/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/free-trade.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/free-trade.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/free-trade.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2011/12/free-trade.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/10/jones-act-a-us-man-made-protectionist-disaster/"><strong>Loi Jones: Une catastrophe protectionniste d'origine humaine aux États-Unis</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-10-03">octobre 6, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-322185 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade tag-conservation-goals tag-dutch-minister-of-agriculture tag-dutch-minister-of-nature-and-nitrogen tag-emission-measures"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/09/effective-government-regulation-embraces-science-and-the-farmers-perspective/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/04/Annechien-pig-Netherland-3.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/04/Annechien-pig-Netherland-3.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/04/Annechien-pig-Netherland-3.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/04/Annechien-pig-Netherland-3.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/04/Annechien-pig-Netherland-3.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/09/effective-government-regulation-embraces-science-and-the-farmers-perspective/"><strong>Une réglementation gouvernementale efficace intègre la science et la perspective des agriculteurs</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-09-20">septembre 22, 2022</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-315000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315000"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/" data-cb-c="5393" class="cb-c-l">Accords commerciaux</a></li>
	<li id="menu-item-315008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315008"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/" data-cb-c="4273" class="cb-c-l">Barrières &#038; L'accès au marché</a></li>
	<li id="menu-item-315010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315010"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/" data-cb-c="6" class="cb-c-l">Infrastructure: Transport &#038; Haut débit</a></li>
	<li id="menu-item-38182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38182"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/" data-cb-c="5" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38172"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>La technologie</h2><a href="https://globalfarmernetwork.org/fr/category/La-technologie/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-322604 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology tag-biotechnology tag-north-dakota tag-president-lincoln tag-thanksgiving tag-ukraine tag-weather"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/11/the-blessing-of-harvest-completed/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2018/06/Terry-and-Janice-Wanzek_in-harvested-field_combine-in-background-e1451445180622-360x240.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2018/06/Terry-and-Janice-Wanzek_in-harvested-field_combine-in-background-e1451445180622-360x240.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2018/06/Terry-and-Janice-Wanzek_in-harvested-field_combine-in-background-e1451445180622-360x240.jpg?resize=260%2C170&amp;ssl=1 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/11/the-blessing-of-harvest-completed/"><strong>La bénédiction de la récolte terminée</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-11-15">novembre 17, 2022</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-322545 post type-post status-publish format-standard has-post-thumbnail category-food-and-nutritional-security tag-argentina tag-bridge-builder tag-climate-change tag-climate-smart-agriculture-2 tag-cop27 tag-economy-of-francesco tag-future-economy-forum tag-laudato-si-action-platform"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/11/les-agriculteurs-ont-leur-place-autour-de-la-table-lorsqu'il-est-question-d'agriculture/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/maria-virginia-solis.jpeg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/maria-virginia-solis.jpeg?resize=400%2C261&amp;ssl=1 400w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/maria-virginia-solis.jpeg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/maria-virginia-solis.jpeg?resize=260%2C170&amp;ssl=1 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/11/les-agriculteurs-ont-leur-place-autour-de-la-table-lorsqu'il-est-question-d'agriculture/"><strong>Les agriculteurs ont une « place à la table » lorsque l'on parle d'agriculture</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-11-10">novembre 10, 2022</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-322469 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology category-technology tag-ag4change tag-boll-worm tag-brinjal tag-crispr tag-gmo tag-india tag-innovators tag-norman-borlaug"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2022/11/innovation-will-help-farmers-feed-a-world-of-8-billion-and-counting/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/fcopy8szaom.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="photo aérienne de la ville bleue et blanche" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/fcopy8szaom.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/fcopy8szaom.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/fcopy8szaom.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/fcopy8szaom.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/11/innovation-will-help-farmers-feed-a-world-of-8-billion-and-counting/"><strong>L'innovation aidera les agriculteurs à nourrir un monde de 8 Milliard et comptage</strong></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2022-11-03">novembre 3, 2022</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" data-cb-c="4345" class="cb-c-l">Durabilité: Eau, Sol, Climat</a></li>
	<li id="menu-item-38173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38173"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/" data-cb-c="10" class="cb-c-l">Innovations: technologie agricole</a></li>
	<li id="menu-item-38175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38175"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/" data-cb-c="11" class="cb-c-l">Sécurité alimentaire et nutritionnelle</a></li>
	<li id="menu-item-315011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315011"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/" data-cb-c="4346" class="cb-c-l">Protection des cultures: Maladie, Ravageurs</a></li>
	<li id="menu-item-41136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41136"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/" data-cb-c="4347" class="cb-c-l">Bétail, Agriculture animale, Protéine</a></li>
</ul></div></li>
<li id="menu-item-38196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-38196"><a href="#">Problèmes</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-40838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40838"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/" data-cb-c="40834" class="cb-c-l">agriculture technologie</a></li>
	<li id="menu-item-40842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40842"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/" data-cb-c="40839" class="cb-c-l">biofortification</a></li>
	<li id="menu-item-40846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40846"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/" data-cb-c="40843" class="cb-c-l">Nourriture &#038; sécurité alimentaire</a></li>
	<li id="menu-item-40850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40850"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/" data-cb-c="40847" class="cb-c-l">L'étiquetage des aliments</a></li>
	<li id="menu-item-40854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40854"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/" data-cb-c="40851" class="cb-c-l">La sécurité alimentaire</a></li>
	<li id="menu-item-40835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40835"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/" data-cb-c="40831" class="cb-c-l">Infrastructure</a></li>
	<li id="menu-item-38202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38202"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/" data-cb-c="38200" class="cb-c-l">Partenariat trans-Pacifique</a></li>
	<li id="menu-item-40819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40819"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/" data-cb-c="40816" class="cb-c-l">Commerce transatlantique et le partenariat d'investissement</a></li>
	<li id="menu-item-40830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40830"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/" data-cb-c="40824" class="cb-c-l">D'autres accords</a></li>
	<li id="menu-item-40823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40823"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/" data-cb-c="40820" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38194"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-41129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41129"><a href="https://globalfarmernetwork.org/fr/quelle-est-la-table-ronde-mondiale-des-agriculteurs/" data-cb-c="41127" class="cb-c-l">Qu'est-ce que la table ronde Fermier?</a></li>
	<li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/" data-cb-c="17" class="cb-c-l">Tables rondes passées</a></li>
	<li id="menu-item-40889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"><a href="https://globalfarmernetwork.org/fr/Programme-de-formation-en-communication/" data-cb-c="40886" class="cb-c-l">Formulaire de nomination</a></li>
</ul></div></li>
<li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38204"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43360"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-314535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-314535"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites à la ferme</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2022-11-21T18:00:48-05:00">
    <meta itemprop="dateModified" content="2022-11-21T18:08:13-05:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Réseau mondial d'agriculteurs®">
        <meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bhola Nath Khatiwada"></span>


    <meta itemprop="headline" content="Nepal-farming Kiwi, buffalo, rice and fish">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/bhola-khatiwada.jpg?fit=861%2C464&#038;ssl = 1">
        <meta itemprop="width" content="861">
        <meta itemprop="height" content="464">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-322624" class="clearfix post-322624 post type-post status-publish format-video has-post-thumbnail category-video category-farm-tours tag-buffalo tag-drip-irrigation tag-fish tag-kiwi tag-nepal tag-rice post_format-post-format-video">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="464" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/11/bhola-khatiwada.jpg?resize=759%2C464&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" decoding="async" loading="lazy" /><div id="cb-video-data" class="cb-media-icon"><a href="#cb-video-overlay" class="cb-video-overlay-icon cb-embed-icon cb-circle" data-cb-pid="322624"><i class="fa fa-play"></i></a></div></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title"><span class ="tr_" id="tr_4" data-source="" data-orig="Nepal-farming Kiwi">Nepal-farming Kiwi</span>, <span class ="tr_" id="tr_5" data-source="" data-orig="buffalo">buffalo</span>, <span class ="tr_" id="tr_6" data-source="" data-orig="rice and fish">rice and fish</span></h1><div class="cb-byline"><span class="cb-author"> <img alt='Photo d'avatar' src='https://globalfarmernetwork.org/wp-content/uploads/2022/04/Nepal_Khatiwada-Bhola-Nath-20x20.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2022/04/Nepal_Khatiwada-Bhola-Nath-40x40.jpg 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy' decoding='async'/><a href="https://globalfarmernetwork.org/fr/author/bkhatiwada/" title="Articles par Bhola Nath Khatiwada" class="author url fn" rel="author">Bhola Nath Khatiwada</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2022-11-21">novembre 21, 2022</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://globalfarmernetwork.org/fr/category/vidéo/" title="Voir tous les articles dans Vidéo">Vidéo</a></span><span class="cb-category cb-element"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/" title="Voir tous les articles dans Visites virtuelles de fermes">Visites virtuelles de fermes</a></span><span class="cb-comments cb-element"><a href="https://globalfarmernetwork.org/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/#respond">0 Commentaire</a></span><span class="cb-lks cb-element"><span id="cb-likes-322624" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="322624"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody">
<p><span class ="tr_" id="tr_7" data-source="" data-orig="Global Farmer Network member Bhola Khatiwada from Nepal shares views from his farm house">Global Farmer Network member Bhola Khatiwada from Nepal shares views from his farm house</span>. <span class ="tr_" id="tr_8" data-source="" data-orig="You&#8217;ll see kiwi fruit plants that are harvested in September and October">You&#8217;ll see kiwi fruit plants that are harvested in September and October</span>. <span class ="tr_" id="tr_9" data-source="" data-orig="Along with rice farming">Along with rice farming</span>, <span class ="tr_" id="tr_10" data-source="" data-orig="Bhola also has a buffalo herd and a fish pond and he shows you all these crops on his farm">Bhola also has a buffalo herd and a fish pond and he shows you all these crops on his farm</span>.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Partager sur: </div><a data-text='Nepal-farming Kiwi, buffalo, rice and fish' data-link='https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></span>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>en relation</em></h3>
</div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://globalfarmernetwork.org/fr/tag/buffalo/" rel="tag"><span class ="tr_" id="tr_11" data-source="" data-orig="buffalo">buffalo</span></a><a href="https://globalfarmernetwork.org/fr/tag/irrigation-goutte-à-goutte/" rel="tag">Irrigation goutte à goutte</a><a href="https://globalfarmernetwork.org/fr/tag/poisson/" rel="tag">poisson</a><a href="https://globalfarmernetwork.org/fr/tag/kiwi/" rel="tag"><span class ="tr_" id="tr_12" data-source="" data-orig="kiwi">kiwi</span></a><a href="https://globalfarmernetwork.org/fr/tag/nepal/" rel="tag">Népal</a><a href="https://globalfarmernetwork.org/fr/tag/riz/" rel="tag">riz</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://globalfarmernetwork.org/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F&media=https%3A%2F%2Fi0.wp.com%2Fglobalfarmernetwork.org%2Fwp-content%2Fuploads%2F2022%2F11%2Fbhola-khatiwada.jpg%3Ffit%3D861%252C464%26ssl%3D1&description=Nepal-farming+Kiwi%2C+buffalo%2C+rice+and+fish" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/author/bkhatiwada/"><img alt='Photo d'avatar' src='https://globalfarmernetwork.org/wp-content/uploads/2022/04/Nepal_Khatiwada-Bhola-Nath-100x100.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2022/04/Nepal_Khatiwada-Bhola-Nath-200x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' decoding='async'/></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://globalfarmernetwork.org/fr/author/bkhatiwada/"><span>Bhola Nath Khatiwada</span></a></div><div class="cb-author-position cb-font-header">Agriculteur, Népal</div><p class="cb-author-bio">Cultiver le kiwi, aquaculture, élevage de bisons, culture du froid et des légumes, cacahuète, Avocat, autres fruits. Le lait ordinaire est vendu. Espèces indigènes (comme fapar, riz, blé) également produit.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-318761 post type-post status-publish format-standard has-post-thumbnail category-food-and-nutritional-security category-technology tag-aquatic-foods tag-balanced-diet tag-cassava tag-denmark tag-densu-river tag-fish tag-food-to-fork tag-ghana tag-green-revolution tag-norman-borlaug tag-oysters tag-pond-to-pot tag-rice-fields tag-world-food-prize tag-world-food-prize-laureates">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/05/recognizing-aquaculture-pond-to-pot-as-a-food-security-game-changer-for-many/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/oysters-feat-image.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/oysters-feat-image.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/oysters-feat-image.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/05/recognizing-aquaculture-pond-to-pot-as-a-food-security-game-changer-for-many/">Reconnaître l'aquaculture "De l'étang au pot" comme un changeur de jeu pour la sécurité alimentaire pour beaucoup</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/lsasu/" title="Articles par Lydia Sasu" class="author url fn" rel="author">Lydia Sasu</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-05-20">Mai 20, 2021</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-316612 post type-post status-publish format-standard has-post-thumbnail category-food-safety-and-labeling tag-agro-tourism tag-agroforestry tag-aquaculture tag-dairy tag-dignity tag-drip-irrigation-2 tag-feeding-the-world tag-india tag-millet tag-rice tag-telling-our-story tag-water-buffalo tag-working-farm">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/10/cultivating-dignity-for-farmers/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?w=3872&amp;ssl=1 3872w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=1024%2C685&amp;ssl=1 1024w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=1536%2C1028&amp;ssl=1 1536w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=2048%2C1371&amp;ssl=1 2048w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/10/K13.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/10/cultivating-dignity-for-farmers/">Cultiver la dignité pour les agriculteurs</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/cbhadsavle/" title="Articles par Chandrashekhar Bhadsavle" class="author url fn" rel="author">Chandrashekhar Bhadsavle</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-10-15">octobre 15, 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-322252 post type-post status-publish format-video has-post-thumbnail category-video category-farm-tours tag-earth-worms tag-microorganisms tag-organic-fertilizer tag-philippines tag-probiotics tag-rice post_format-post-format-video">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2022/10/philippines-restoring-the-soil/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/10/david-danio-jr-rice-headshot.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/10/david-danio-jr-rice-headshot.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2022/10/david-danio-jr-rice-headshot.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2022/10/philippines-restoring-the-soil/">Philippines-Restauration du sol</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/ddanio/" title="Articles par DavidDaniel" class="author url fn" rel="author">DavidDaniel</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2022-10-04">octobre 4, 2022</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-42188 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology category-sustainability-water-soil-climate tag-agroforestry tag-farm tag-nepal">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2017/03/agroforestry-nepal-sustainable-agriculture/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/03/DSC007840.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/03/DSC007840.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/03/DSC007840.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/03/DSC007840.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/03/DSC007840.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2017/03/agroforestry-nepal-sustainable-agriculture/">L'agroforesterie au Népal est une agriculture durable</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/bharipoudyal/" title="Articles par Bishnu Hari Poudyal" class="author url fn" rel="author">Bishnu Hari Poudyal</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2017-03-16">Mars 16, 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-313278 post type-post status-publish format-standard has-post-thumbnail category-biofortification category-blog category-food-and-nutritional-security tag-bangladesh tag-gmo tag-golden-rice tag-rice tag-vitamin-a">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2019/11/toujours-en-attente-d'approbation-pour-planter-du-riz-doré/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2019/11/Golden-Rice-IRRI-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2019/11/Golden-Rice-IRRI-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2019/11/Golden-Rice-IRRI-1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2019/11/toujours-en-attente-d'approbation-pour-planter-du-riz-doré/">Toujours en attente d'approbation à l'usine Golden Rice</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/rellasus/" title="Articles par Rosalie Ellasus" class="author url fn" rel="author">Rosalie Ellasus</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-11-21">novembre 21, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-318383 post type-post status-publish format-standard has-post-thumbnail category-farmer-views tag-food-supplies tag-higher-yields tag-india tag-rice tag-seedling-management tag-sri tag-system-of-rice-intensification tag-water-conservation tag-weed-management">
                    <div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/04/a-new-style-of-growing-rice/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/09/Ravi-in-his-rice.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/09/Ravi-in-his-rice.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/09/Ravi-in-his-rice.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2017/09/Ravi-in-his-rice.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/04/a-new-style-of-growing-rice/">Un nouveau style de culture du riz</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/vravichandran/" title="Articles par V. Ravichandran" class="author url fn" rel="author">V. Ravichandran</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-04-01">avril 1, 2021</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/#respond" style="display:none;">Annuler la réponse</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&#038;postid=322624&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=cbb19b416c&#038;greeting_reply=Leave+a+Reply+to+%02%25s%04&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=11.6-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=296b9629f09da1786918d082511f0293dc08d761#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="transposh-2" class="cb-sidebar-widget widget_transposh"><h3 class="cb-sidebar-widget-title cb-widget-title">Choisir la langue</h3><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">English</option><option value="/af/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Afrikaans</option><option value="/sq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Shqip</option><option value="/ar/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">العربية</option><option value="/hy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Հայերեն</option><option value="/az/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">azərbaycan dili</option><option value="/eu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Euskara</option><option value="/be/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Беларуская</option><option value="/bn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">বাংলা</option><option value="/bs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">bosanski jezik</option><option value="/bg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Български</option><option value="/ca/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Català</option><option value="/ceb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Binisaya</option><option value="/ny/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Chinyanja</option><option value="/zh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">中文(简体)</option><option value="/zh-tw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">中文(漢字)</option><option value="/hr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hrvatski</option><option value="/cs/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Čeština</option><option value="/da/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Dansk</option><option value="/nl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Nederlands</option><option value="/eo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Esperanto</option><option value="/et/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Eesti keel</option><option value="/fi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Suomi</option><option value="/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" selected="selected">Français</option><option value="/gl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Galego</option><option value="/ka/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ქართული</option><option value="/de/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Deutsch</option><option value="/el/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Ελληνικά</option><option value="/gu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ગુજરાતી</option><option value="/ht/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kreyòl ayisyen</option><option value="/ha/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Harshen Hausa</option><option value="/hmn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hmoob</option><option value="/mw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Hmoob Daw</option><option value="/he/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">עברית</option><option value="/hi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">हिन्दी; हिंदी</option><option value="/hu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Magyar</option><option value="/is/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Íslenska</option><option value="/ig/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Asụsụ Igbo</option><option value="/id/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Bahasa Indonesia</option><option value="/ga/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Gaeilge</option><option value="/it/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Italiano</option><option value="/ja/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">日本語</option><option value="/jw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">basa Jawa</option><option value="/kn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ಕನ್ನಡ</option><option value="/kk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Қазақ тілі</option><option value="/km/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ភាសាខ្មែរ</option><option value="/ko/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">한국어</option><option value="/lo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ພາສາລາວ</option><option value="/la/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Latīna</option><option value="/lv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Latviešu valoda</option><option value="/lt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Lietuvių kalba</option><option value="/mk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">македонски јазик</option><option value="/mg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Malagasy fiteny</option><option value="/ms/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Bahasa Melayu</option><option value="/ml/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">മലയാളം</option><option value="/mt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Malti</option><option value="/mi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Te Reo Māori</option><option value="/mr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">मराठी</option><option value="/mn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Монгол</option><option value="/my/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">မြန်မာစာ</option><option value="/ne/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">नेपाली</option><option value="/no/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Norsk</option><option value="/fa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">پارسی</option><option value="/pl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Polski</option><option value="/pt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Português</option><option value="/pa/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ਪੰਜਾਬੀ</option><option value="/ro/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Română</option><option value="/ru/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Русский</option><option value="/sr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Cрпски језик</option><option value="/st/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Sesotho</option><option value="/si/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">සිංහල</option><option value="/sk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Slovenčina</option><option value="/sl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Slovenščina</option><option value="/so/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Af-Soomaali</option><option value="/es/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Español</option><option value="/su/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Basa Sunda</option><option value="/sw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kiswahili</option><option value="/sv/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Svenska</option><option value="/tl/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Tagalog</option><option value="/tg/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Тоҷикӣ</option><option value="/ta/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">தமிழ்</option><option value="/te/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">తెలుగు</option><option value="/th/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ภาษาไทย</option><option value="/tr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Türkçe</option><option value="/uk/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Українська</option><option value="/ur/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">اردو</option><option value="/uz/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Oʻzbek tili</option><option value="/vi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Tiếng Việt</option><option value="/cy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Cymraeg</option><option value="/yi/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ייִדיש</option><option value="/yo/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">èdè Yorùbá</option><option value="/zu/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">isiZulu</option><option value="/ba/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">башҡорт теле</option><option value="/ky/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">кыргыз тили</option><option value="/tt/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">татарча</option><option value="/am/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">አማርኛ</option><option value="/yue/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">粤语</option><option value="/co/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Corsu</option><option value="/fj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">vosa Vakaviti</option><option value="/fil/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Wikang Filipino</option><option value="/fy/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Frysk</option><option value="/haw/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Мары йӹлмӹ</option><option value="/ku/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Kurdî</option><option value="/lb/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Lëtzebuergesch</option><option value="/mhr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">марий йылме</option><option value="/otq/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Querétaro Otomi</option><option value="/pap/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Papiamentu</option><option value="/sm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">gagana fa'a Samoa</option><option value="/gd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Gàidhlig</option><option value="/sn/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">chiShona</option><option value="/sd/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">سنڌي</option><option value="/ty/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Reo Mā`ohi'</option><option value="/to/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">faka Tonga</option><option value="/udm/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">удмурт кыл</option><option value="/xh/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">isiXhosa</option><option value="/yua/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/">Màaya T'àan</option></select><br/></span><a id="tr_setdeflang2" class="tr_setdeflang" onClick="return false;" href="https://globalfarmernetwork.org/wp-admin/admin-ajax.php?action=tp_cookie_bck">Defini comme langue par défaut</a><br/><input type="checkbox" name="tpedit" value="1"  onclick="document.location.href='/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/?tpedit=1';"/>&nbsp;Modifier la traduction<div id="tr_credit2"></div></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">Abonnez-vous à la Newsletter GFN</h3><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	#mc_embed_signup {background: transparent;}
		#mc_embed_signup .button {
			background-color: #77bf44 !important;
			width: 100% !important;
		}
</style>
<div id="mc_embed_signup">
<form action="https://globalfarmernetwork.us3.list-manage.com/subscribe/post?u=966de3726ef8e93c62666d13d&amp;id=86f8d05c33" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indique les</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Adresse e-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_966de3726ef8e93c62666d13d_86f8d05c33" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Souscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">Qu'est-ce que les gens parlent</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Et Kelley" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/564293c5de229f857dc9c0de80ea2da5?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/564293c5de229f857dc9c0de80ea2da5?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></td><td class="recentcommentstexttop" style="">Et Kelley dans <a href="https://globalfarmernetwork.org/fr/2020/04/opinion-hope-through-agriculture-now-more-than-ever/#comment-6836">Opinion: L'espoir à travers l'agriculture&hellip;</a></td></tr><tr><td title="Val-Cormack" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/3a1dfe90194768439d23539e41ee80e7?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a1dfe90194768439d23539e41ee80e7?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></td><td class="recentcommentstextend" style="">Val-Cormack dans <a href="https://globalfarmernetwork.org/fr/2022/03/the-global-agriculture-community-stands-in-solidarity-with-ukraine/#comment-6830">La Communauté mondiale de l'agriculture&hellip;</a></td></tr><tr><td title="pot de M" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/be59de83da785fe37436290a63828d32?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be59de83da785fe37436290a63828d32?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></td><td class="recentcommentstextend" style="">pot de M dans <a href="https://globalfarmernetwork.org/fr/2022/02/celebrating-pulses-major-supplier-of-nutrition-to-people-and-the-soil/#comment-6826">Célébrer les légumineuses:  pot de M&hellip;</a></td></tr><tr><td title="chasser l'étranger" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></td><td class="recentcommentstextend" style="">chasser l'étranger dans <a href="https://globalfarmernetwork.org/fr/2021/07/the-truth-can-set-africa-free-and-defeat-food-insecurity/#comment-6782">La vérité peut libérer l'Afrique&hellip;</a></td></tr><tr><td title="la grâce" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></td><td class="recentcommentstextend" style="">la grâce dans <a href="https://globalfarmernetwork.org/fr/2021/05/usa-farm-tour-fixing-tile/#comment-6773">Tuile de fixation de visite de ferme des États-Unis</a></td></tr>				</table>
				</div></aside>

		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Suivez-nous sur les réseaux sociaux</h3><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/globalfarmernetwork/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/GlobalFarmerNetwork/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/GlobalFarmerNet" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCmMgxyo2rc8qC45VckbPUzQ" target="_blank" class="cb-youtube cb-icon-4"></a></div></div>                                </div>
                                                                                                                
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://globalfarmernetwork.org/fr/">
                                            <img src="https://globalfarmernetwork.org/wp-content/uploads/2011/12/GFN35932-1_logo_white-200.png" alt=" logo" >
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">© 2020 - RÉSEAU MONDIAL DES AGRICULTEURS</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="9fcf5c7462" /><input type="hidden" name="_wp_http_referer" value="/fr/2022/11/nepal-farming-kiwi-buffalo-rice-and-fish/" />		<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202247"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/966de3726ef8e93c62666d13d/ea7dd60c5ebdfbaaa3a9b053b.js");</script>	<div style="display:none">
			<div class="grofile-hash-map-771e48af39e212925084aaca4056ab9e">
		</div>
		<div class="grofile-hash-map-564293c5de229f857dc9c0de80ea2da5">
		</div>
		<div class="grofile-hash-map-3a1dfe90194768439d23539e41ee80e7">
		</div>
		<div class="grofile-hash-map-be59de83da785fe37436290a63828d32">
		</div>
		<div class="grofile-hash-map-937da4b680ea049c3c7d33415cfc42b0">
		</div>
		<div class="grofile-hash-map-97614a5442c44317c642f194bc1b27f8">
		</div>
		</div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
<!-- No Concat JS wc-cart-fragments => Has Inline Content -->

<!-- No Concat JS grofiles-cards => External URL: https://secure.gravatar.com/js/gprofiles.js -->
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/globalfarmernetwork.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script data-handles='jetpack-photon,jquery-blockui,wc-add-to-cart,js-cookie,woocommerce'  type='text/javascript' src='https://globalfarmernetwork.org/_static/??-eJydjkELwjAMhf+QbZjg9CKe/QGepUujdlub2qYM/71l7iB4mhDIe+Tl401RIQehIBDHcnchQ08SDQ5wdQGhK260EB8sHJalvQu6z5vp93ViRvaeEhKYnEkqrc6zUHqpbmQcilusnu3lvJp2S3PMgrFWCSs0SdZXyjXIg6Oq9Ef9X+TrvEBO/ti0bdtsd9v94Q0CF4aP'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4150487eb2b7f8b9a760ea03e89386bc","fragment_name":"wc_fragments_4150487eb2b7f8b9a760ea03e89386bc","request_timeout":"5000"};
</script>
<script src='https://globalfarmernetwork.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='mailchimp-woocommerce-js-extra'>
var mailchimp_public_data = {"site_url":"https:\/\/globalfarmernetwork.org","ajax_url":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"fr","allowed_to_set_cookies":"1"};
</script>
<script data-handles='mailchimp-woocommerce'  type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?m=1666972664'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202247' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='cb-js-ext-js-extra'>
var cbExt = {"cbLb":"on"};
</script>
<script id='cb-js-js-extra'>
var cbScripts = {"cbUrl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","cbPostID":"322624","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"55ba3d1daa","cbPlURL":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins","cbShortName":null};
</script>
<script data-handles='wpgroho,__ytprefsfitvids__,cb-cookie,comment-reply,cb-js-ext,cb-js,akismet-frontend'  type='text/javascript' src='https://globalfarmernetwork.org/_static/??-eJyVj90OgjAMRl/I2WAieGN8FANbwcL+snYiPr2L0cSoN1y2PedrO0elgxf0AtHmgTzDiBJbPYELJltkmOOQwiVsR97Mv/QSsuQOFboOjSpdBtaJojD0JFcyvHXkv2S5oCvJ1f5OHsFSl9q0wMigQ5gIPwzy2mZT2OfQuWKrhNEuq1I7hTdZQb8++LPj/XY7ETsUOJcD34Xq05MyxTm5Y1XXzW7fNIfdAzV5hYA='></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=322624&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=cbb19b416c&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=11.6-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=296b9629f09da1786918d082511f0293dc08d761#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=322624&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&jetpack_comments_nonce=cbb19b416c&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=11.6-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=296b9629f09da1786918d082511f0293dc08d761#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2022%2F11%2Fnepal-farming-kiwi-buffalo-rice-and-fish%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'171384447',post:'322624',tz:'-5',srv:'globalfarmernetwork.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '171384447', '322624' ]);
	</script><span class ="tr_" id="tr_0" data-source="" data-orig="Nepal-farming Kiwi" data-hidden="y"></span><span class ="tr_" id="tr_1" data-source="" data-orig="buffalo" data-hidden="y"></span><span class ="tr_" id="tr_2" data-source="" data-orig="rice and fish" data-hidden="y"></span>
	</body>

</html> <!-- The End. what a ride! -->