<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="no-js" dir="ltr"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://globalfarmernetwork.org/xmlrpc.php">

<title>Showcasing Farmers’ Climate-Smart Actions at COP26 &#8211; Réseau mondial Fermier</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Feed" href="https://globalfarmernetwork.org/fr/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Comments Feed" href="https://globalfarmernetwork.org/fr/comments/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Showcasing Farmers’ Climate-Smart Actions at COP26 Comments Feed" href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/alimentation/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/globalfarmernetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://globalfarmernetwork.org/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />

<link rel='stylesheet' id='wp-block-library-css' href='https://globalfarmernetwork.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://globalfarmernetwork.org/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='https://globalfarmernetwork.org/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='__EPYT__style-css' href='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://globalfarmernetwork.org/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.1' type='text/css' media='all' />
<style id="cb-font-stylesheet-css" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/montserrat/v18/JTUSjIg1_i6t8kCHKm459Wdhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/montserrat/v18/JTURjIg1_i6t8kCHKm45_dJE3gfD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4uaVc.ttf) format('truetype');
}
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://globalfarmernetwork.org/wp-content/themes/15zine/library/css/ie.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://globalfarmernetwork.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.source.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.8.2' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","security":"860aa2bb6e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://globalfarmernetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://globalfarmernetwork.org/fr/wp-json/wp/v2/posts/319997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://globalfarmernetwork.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://globalfarmernetwork.org/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" />
<link rel='shortlink' href='https://wp.me/pbB6Vh-1lff' />
<link rel="alternate" type="application/json+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F&format=xml" />

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/globalfarmernetwork.org\/2021\/12\/showcasing-farmers-climate-smart-actions-at-cop26\/"},"url":"https:\/\/globalfarmernetwork.org\/2021\/12\/showcasing-farmers-climate-smart-actions-at-cop26\/","headline":"Showcasing Farmers’ Climate-Smart Actions at COP26","datePublished":"2021-12-07T18:37:49-05:00","dateModified":"2021-12-07T18:41:43-05:00","publisher":{"@type":"Organization","@id":"https:\/\/globalfarmernetwork.org\/#organization","name":"Global Farmer Network","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/12\/1_Farmers-@-COP26.jpeg?fit=2048%2C1152&ssl=1","width":2048,"height":1152},"articleSection":"Sustainability: Water, Soil, Climate","description":"Returning from Glasgow to my family’s farm in Poland, I’ve reflected on the privilege and tremendous opportunity I experienced as I shared my story and supported other farmers voices as we showcased what farmers across the world are doing on our farms to mitigate and adapt to climate change","author":{"@type":"Person","name":"Mateusz Ciasnocha","url":"https:\/\/globalfarmernetwork.org\/author\/mciasnocha\/","description":"Mateusz is a regenerative farmer from Poland on a mission of putting farmers at the center of climate change mitigation and adaptation efforts in a profitable way. As part of his family farm’s transition to farming with the cycles of nature rather than against them, the 700 hectare farm has been in permanent grassland since 2008. It produces highest-quality hay for export and domestic market. \r\nMateusz together with his brother Paweł set up the European Carbon Farmers, a business promoting carbon farming, developing climate finance vehicles and working on transforming agricultural policy – in particular the CAP (Common Agricultural Policy) of the European Union from action- to result-based payments centered on soil carbon maintenance and enhancement. \r\nMateusz is actively involved in the work of UNFCCC’s COP26 – Climate Champions, where he is the Regenerative Agriculture Fellow. He also manages the Regenerative Agriculture Program in Poland through EIT Food.","image":{"@type":"ImageObject","url":"https:\/\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/08\/Poland_Ciasnocha_Mateusz-e1636400090844-96x96.jpg","height":96,"width":96}}}</script>
<link rel="alternate" hreflang="en" href="https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="af" href="https://globalfarmernetwork.org/af/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sq" href="https://globalfarmernetwork.org/sq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ar" href="https://globalfarmernetwork.org/ar/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="hy" href="https://globalfarmernetwork.org/hy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="az" href="https://globalfarmernetwork.org/az/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="eu" href="https://globalfarmernetwork.org/eu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="be" href="https://globalfarmernetwork.org/be/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="bn" href="https://globalfarmernetwork.org/bn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="bs" href="https://globalfarmernetwork.org/bs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="bg" href="https://globalfarmernetwork.org/bg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ca" href="https://globalfarmernetwork.org/ca/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ceb" href="https://globalfarmernetwork.org/ceb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ny" href="https://globalfarmernetwork.org/ny/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="zh" href="https://globalfarmernetwork.org/zh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="zh-tw" href="https://globalfarmernetwork.org/zh-tw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="hr" href="https://globalfarmernetwork.org/hr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="cs" href="https://globalfarmernetwork.org/cs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="da" href="https://globalfarmernetwork.org/da/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="nl" href="https://globalfarmernetwork.org/nl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="eo" href="https://globalfarmernetwork.org/eo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="et" href="https://globalfarmernetwork.org/et/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="fi" href="https://globalfarmernetwork.org/fi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="gl" href="https://globalfarmernetwork.org/gl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ka" href="https://globalfarmernetwork.org/ka/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="de" href="https://globalfarmernetwork.org/de/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="el" href="https://globalfarmernetwork.org/el/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="gu" href="https://globalfarmernetwork.org/gu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ht" href="https://globalfarmernetwork.org/ht/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ha" href="https://globalfarmernetwork.org/ha/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="hmn" href="https://globalfarmernetwork.org/hmn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mw" href="https://globalfarmernetwork.org/mw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="he" href="https://globalfarmernetwork.org/he/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="hi" href="https://globalfarmernetwork.org/hi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="hu" href="https://globalfarmernetwork.org/hu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="is" href="https://globalfarmernetwork.org/is/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ig" href="https://globalfarmernetwork.org/ig/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="id" href="https://globalfarmernetwork.org/id/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ga" href="https://globalfarmernetwork.org/ga/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="it" href="https://globalfarmernetwork.org/it/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ja" href="https://globalfarmernetwork.org/ja/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="jw" href="https://globalfarmernetwork.org/jw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="kn" href="https://globalfarmernetwork.org/kn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="kk" href="https://globalfarmernetwork.org/kk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="km" href="https://globalfarmernetwork.org/km/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ko" href="https://globalfarmernetwork.org/ko/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="lo" href="https://globalfarmernetwork.org/lo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="la" href="https://globalfarmernetwork.org/la/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="lv" href="https://globalfarmernetwork.org/lv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="lt" href="https://globalfarmernetwork.org/lt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mk" href="https://globalfarmernetwork.org/mk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mg" href="https://globalfarmernetwork.org/mg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ms" href="https://globalfarmernetwork.org/ms/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ml" href="https://globalfarmernetwork.org/ml/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mt" href="https://globalfarmernetwork.org/mt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mi" href="https://globalfarmernetwork.org/mi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mr" href="https://globalfarmernetwork.org/mr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mn" href="https://globalfarmernetwork.org/mn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="my" href="https://globalfarmernetwork.org/my/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ne" href="https://globalfarmernetwork.org/ne/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="no" href="https://globalfarmernetwork.org/no/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="fa" href="https://globalfarmernetwork.org/fa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="pl" href="https://globalfarmernetwork.org/pl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="pt" href="https://globalfarmernetwork.org/pt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="pa" href="https://globalfarmernetwork.org/pa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ro" href="https://globalfarmernetwork.org/ro/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ru" href="https://globalfarmernetwork.org/ru/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sr" href="https://globalfarmernetwork.org/sr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="st" href="https://globalfarmernetwork.org/st/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="si" href="https://globalfarmernetwork.org/si/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sk" href="https://globalfarmernetwork.org/sk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sl" href="https://globalfarmernetwork.org/sl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="so" href="https://globalfarmernetwork.org/so/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="es" href="https://globalfarmernetwork.org/es/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="su" href="https://globalfarmernetwork.org/su/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sw" href="https://globalfarmernetwork.org/sw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sv" href="https://globalfarmernetwork.org/sv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="tl" href="https://globalfarmernetwork.org/tl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="tg" href="https://globalfarmernetwork.org/tg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ta" href="https://globalfarmernetwork.org/ta/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="te" href="https://globalfarmernetwork.org/te/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="th" href="https://globalfarmernetwork.org/th/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="tr" href="https://globalfarmernetwork.org/tr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="uk" href="https://globalfarmernetwork.org/uk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ur" href="https://globalfarmernetwork.org/ur/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="uz" href="https://globalfarmernetwork.org/uz/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="vi" href="https://globalfarmernetwork.org/vi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="cy" href="https://globalfarmernetwork.org/cy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="yi" href="https://globalfarmernetwork.org/yi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="yo" href="https://globalfarmernetwork.org/yo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="zu" href="https://globalfarmernetwork.org/zu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ba" href="https://globalfarmernetwork.org/ba/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ky" href="https://globalfarmernetwork.org/ky/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="tt" href="https://globalfarmernetwork.org/tt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="am" href="https://globalfarmernetwork.org/am/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="yue" href="https://globalfarmernetwork.org/yue/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="co" href="https://globalfarmernetwork.org/co/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="fj" href="https://globalfarmernetwork.org/fj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="fil" href="https://globalfarmernetwork.org/fil/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="fy" href="https://globalfarmernetwork.org/fy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="haw" href="https://globalfarmernetwork.org/haw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mrj" href="https://globalfarmernetwork.org/mrj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ku" href="https://globalfarmernetwork.org/ku/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="lb" href="https://globalfarmernetwork.org/lb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="mhr" href="https://globalfarmernetwork.org/mhr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="otq" href="https://globalfarmernetwork.org/otq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="pap" href="https://globalfarmernetwork.org/pap/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sm" href="https://globalfarmernetwork.org/sm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="gd" href="https://globalfarmernetwork.org/gd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sn" href="https://globalfarmernetwork.org/sn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="sd" href="https://globalfarmernetwork.org/sd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="ty" href="https://globalfarmernetwork.org/ty/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="to" href="https://globalfarmernetwork.org/to/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="udm" href="https://globalfarmernetwork.org/udm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="xh" href="https://globalfarmernetwork.org/xh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><link rel="alternate" hreflang="yua" href="https://globalfarmernetwork.org/yua/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /><style type='text/css'>img#wpstats{display:none}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3842224-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><style type="text/css">#tr_credit {display:none;}
.cb-widget-title {width:100%;}

.cb-footer-widget label {
    color: #fff;
}

.no_translate select, .mc4wp-form-fields input[type=email] {
    width: 100%;
    font-size: 16px;
    padding: 10px 80px 10px 20px;
    height: 60px;
    outline: none;
    background: #E4E4E4;
    border: 0;
}

.widget_rss_links p {
    color: #f2f2f2;
    font-size: 16px;
    text-transform: uppercase;
    font-weight: 700;
    letter-spacing: 2px;
    line-height:28px;
}
.widget_rss_links img {
    float:left; 
}
.widget_rss_links a {
    padding-left: 10px; 
}
.dwqa-question #cb-featured-image {
    display:none;
}
.dwqa-questions-footer .dwqa-ask-question a, input[type=submit], .mc4wp-form-fields input[type=submit], .dwqa-content-edit-form input[type=submit] {
    background: #77bf44;
    padding: 10px 50px;
    color: #fff;
    font-weight:bold;
    font-size: 18px;
    text-transform: uppercase;
    border: 0px;
    width: 100%;
}
li.cb-icon-login.cb-menu-icons-extra.cb-icon-logged-i {
    display:none !important;
}
.hg-stripe-donation-button {
    background: orange;
    border: 1px solid #000;
    font-weight: bold;
    color: #000;
}
.cb-entry-content a {
    text-decoration: underline;
    font-weight:bold;
    color: #76be43;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?fit=2048%2C1152&ssl=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
<link rel="icon" href="https://globalfarmernetwork.org/wp-content/uploads/2019/07/logo-only-150x150.png" type="image/png" />
<meta name="description" content="Returning from Glasgow to my family’s farm in Poland, I’ve reflected on the privilege and tremendous opportunity I experienced as I shared my story and supported other farmers voices as we showcased what farmers across the world are doing on our farms to mitigate and adapt to climate change at COP26. Given that farmers are&hellip;" />
<link rel="amphtml" href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204 .cb-big-menu { border-top-color: #; }</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Showcasing Farmers’ Climate-Smart Actions at COP26" />
<meta property="og:url" content="https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" />
<meta property="og:description" content="Returning from Glasgow to my family’s farm in Poland, I’ve reflected on the privilege and tremendous opportunity I experienced as I shared my story and supported other farmers voices as we showcase…" />
<meta property="article:published_time" content="2021-12-07T23:37:49+00:00" />
<meta property="article:modified_time" content="2021-12-07T23:41:43+00:00" />
<meta property="og:site_name" content="Réseau mondial Fermier" />
<meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?ajustement = 1200% 2C675&#038;ssl = 1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="F RFR" />
<meta name="twitter:text:title" content="Showcasing Farmers’ Climate-Smart Actions at COP26" />
<meta name="twitter:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?ajustement = 1200% 2C675&#038;ssl = 1&#038;w = 640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3842224-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


<meta name="translation-stats" content='{"total_phrases":402,"translated_phrases":269,"human_translated_phrases":null,"hidden_phrases":29,"hidden_translated_phrases":29,"hidden_translateable_phrases":null,"meta_phrases":50,"meta_translated_phrases":30,"time":null}' />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-319997 single-format-standard  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-38192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38192"><a href="https://globalfarmernetwork.org/fr/sur/">Sur</a></li>
<li id="menu-item-38191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38191"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs agriculteurs</a></li>
<li id="menu-item-40898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40898"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40927"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
<li id="menu-item-312730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312730"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/GlobalFarmerNet" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/GlobalFarmerNetwork" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/globalfarmernetwork" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-312685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312685"><a href="https://globalfarmernetwork.org/fr/sur/">Qui est le réseau mondial Fermier?</a></li>
<li id="menu-item-312688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312688"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a>
<ul class="sub-menu">
<li id="menu-item-312702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312702"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
<li id="menu-item-316333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316333"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/">Annuaire des agriculteurs</a></li>
<li id="menu-item-312701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312701"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/">Les agriculteurs mondial par emplacement</a></li>
<li id="menu-item-312728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312728"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs</a></li>
<li id="menu-item-312739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312739"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/">Les agriculteurs No Borders</a></li>
</ul>
</li>
<li id="menu-item-312689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-312689"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a>
<ul class="sub-menu">
<li id="menu-item-314995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314995"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/">Accords commerciaux</a></li>
<li id="menu-item-312711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312711"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/">Barrières &#038; L'accès au marché</a></li>
<li id="menu-item-312712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312712"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/">Infrastructure: Transport &#038; Haut débit</a></li>
<li id="menu-item-312716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312716"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-312692"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a>
<ul class="sub-menu">
<li id="menu-item-312710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312710"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/">Durabilité: Eau, Sol, Climat</a></li>
<li id="menu-item-312703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312703"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/">Innovations: technologie agricole</a></li>
<li id="menu-item-315012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315012"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/">Protection des cultures: Maladie, Ravageurs</a></li>
<li id="menu-item-312706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312706"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/">Sécurité alimentaire et nutritionnelle</a></li>
<li id="menu-item-315013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315013"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/">Sécurité alimentaire et étiquetage</a></li>
<li id="menu-item-312709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312709"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/">Bétail, Agriculture animale, Protéine</a></li>
</ul>
</li>
<li id="menu-item-312693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312693"><a href="https://globalfarmernetwork.org/fr/problèmes/">Problèmes</a>
<ul class="sub-menu">
<li id="menu-item-312717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312717"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/">agriculture technologie</a></li>
<li id="menu-item-312718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312718"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/">biofortification</a></li>
<li id="menu-item-312719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312719"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/">Nourriture &#038; sécurité alimentaire</a></li>
<li id="menu-item-312720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312720"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/">L'étiquetage des aliments</a></li>
<li id="menu-item-312721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312721"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/">La sécurité alimentaire</a></li>
<li id="menu-item-312722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312722"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/">Infrastructure</a></li>
<li id="menu-item-312723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312723"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/">D'autres accords</a></li>
<li id="menu-item-312725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312725"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/">Partenariat trans-Pacifique</a></li>
<li id="menu-item-312726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312726"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/">Commerce transatlantique et le partenariat d'investissement</a></li>
<li id="menu-item-312727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312727"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312694"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde mondiale Fermier</a></li>
<li id="menu-item-312696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312696"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-312695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312695"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix ​​Kleckner</a></li>
<li id="menu-item-312697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312697"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-314538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314538"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites virtuelles de fermes</a></li>
<li id="menu-item-312699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312699"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-312729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312729"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  cb-with-block wrap">
<div id="cb-logo-box" class="cb-logo-left wrap">
<div id="logo">
<a href="https://globalfarmernetwork.org/fr/">
<img src="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png" alt="logo Global Fermier Réseau" data-at2x="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
</a>
</div>
<div class="cb-medium cb-block"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">English</option><option value="/af/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Afrikaans</option><option value="/sq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Shqip</option><option value="/ar/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">العربية</option><option value="/hy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Հայերեն</option><option value="/az/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">azərbaycan dili</option><option value="/eu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Euskara</option><option value="/be/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Беларуская</option><option value="/bn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">বাংলা</option><option value="/bs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">bosanski jezik</option><option value="/bg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Български</option><option value="/ca/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Català</option><option value="/ceb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Binisaya</option><option value="/ny/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Chinyanja</option><option value="/zh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">中文(简体)</option><option value="/zh-tw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">中文(漢字)</option><option value="/hr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hrvatski</option><option value="/cs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Čeština</option><option value="/da/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Dansk</option><option value="/nl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Nederlands</option><option value="/eo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Esperanto</option><option value="/et/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Eesti keel</option><option value="/fi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Suomi</option><option value="/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" selected="selected">Français</option><option value="/gl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Galego</option><option value="/ka/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ქართული</option><option value="/de/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Deutsch</option><option value="/el/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Ελληνικά</option><option value="/gu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ગુજરાતી</option><option value="/ht/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kreyòl ayisyen</option><option value="/ha/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Harshen Hausa</option><option value="/hmn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hmoob</option><option value="/mw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hmoob Daw</option><option value="/he/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">עברית</option><option value="/hi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">हिन्दी; हिंदी</option><option value="/hu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Magyar</option><option value="/is/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Íslenska</option><option value="/ig/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Asụsụ Igbo</option><option value="/id/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Bahasa Indonesia</option><option value="/ga/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Gaeilge</option><option value="/it/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Italiano</option><option value="/ja/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">日本語</option><option value="/jw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">basa Jawa</option><option value="/kn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ಕನ್ನಡ</option><option value="/kk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Қазақ тілі</option><option value="/km/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ភាសាខ្មែរ</option><option value="/ko/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">한국어</option><option value="/lo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ພາສາລາວ</option><option value="/la/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Latīna</option><option value="/lv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Latviešu valoda</option><option value="/lt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Lietuvių kalba</option><option value="/mk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">македонски јазик</option><option value="/mg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Malagasy fiteny</option><option value="/ms/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Bahasa Melayu</option><option value="/ml/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">മലയാളം</option><option value="/mt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Malti</option><option value="/mi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Te Reo Māori</option><option value="/mr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">मराठी</option><option value="/mn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Монгол</option><option value="/my/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">မြန်မာစာ</option><option value="/ne/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">नेपाली</option><option value="/no/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Norsk</option><option value="/fa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">پارسی</option><option value="/pl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Polski</option><option value="/pt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Português</option><option value="/pa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ਪੰਜਾਬੀ</option><option value="/ro/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Română</option><option value="/ru/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Русский</option><option value="/sr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Cрпски језик</option><option value="/st/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Sesotho</option><option value="/si/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">සිංහල</option><option value="/sk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Slovenčina</option><option value="/sl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Slovenščina</option><option value="/so/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Af-Soomaali</option><option value="/es/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Español</option><option value="/su/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Basa Sunda</option><option value="/sw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kiswahili</option><option value="/sv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Svenska</option><option value="/tl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Tagalog</option><option value="/tg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Тоҷикӣ</option><option value="/ta/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">தமிழ்</option><option value="/te/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">తెలుగు</option><option value="/th/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ภาษาไทย</option><option value="/tr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Türkçe</option><option value="/uk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Українська</option><option value="/ur/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">اردو</option><option value="/uz/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Oʻzbek tili</option><option value="/vi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Tiếng Việt</option><option value="/cy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Cymraeg</option><option value="/yi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ייִדיש</option><option value="/yo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">èdè Yorùbá</option><option value="/zu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">isiZulu</option><option value="/ba/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">башҡорт теле</option><option value="/ky/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">кыргыз тили</option><option value="/tt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">татарча</option><option value="/am/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">አማርኛ</option><option value="/yue/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">粤语</option><option value="/co/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Corsu</option><option value="/fj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">vosa Vakaviti</option><option value="/fil/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Wikang Filipino</option><option value="/fy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Frysk</option><option value="/haw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Мары йӹлмӹ</option><option value="/ku/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kurdî</option><option value="/lb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Lëtzebuergesch</option><option value="/mhr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">марий йылме</option><option value="/otq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Querétaro Otomi</option><option value="/pap/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Papiamentu</option><option value="/sm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">gagana fa'a Samoa</option><option value="/gd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Gàidhlig</option><option value="/sn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">chiShona</option><option value="/sd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">سنڌي</option><option value="/ty/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Reo Mā`ohi'</option><option value="/to/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">faka Tonga</option><option value="/udm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">удмурт кыл</option><option value="/xh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">isiXhosa</option><option value="/yua/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Màaya T'àan</option></select><br /></span></div> </div>
</header>
<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
<div class="lwa lwa-default clearfix">
<form class="lwa-form cb-form cb-form-active clearfix" action="https://globalfarmernetwork.org/wp-login.php" method="post">
<div class="cb-form-body">
<input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nom d'utilisateur">
<input class="cb-form-input" type="password" name="pwd" placeholder="Mot de passe">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="S'identifier" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</div>
<div class="cb-remember-me cb-extra cb-ta-center"><label>Souviens-toi de moi</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
<div class="cb-lost-password cb-extra cb-ta-center">
<a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://globalfarmernetwork.org/wp-login.php?action=lostpassword" title="Mot de passe perdu?">Mot de passe perdu?</a>
</div>
</div>
</form>
<form class="lwa-remember cb-form clearfix" action="https://globalfarmernetwork.org/wp-login.php?action=lostpassword" method="post">
<div class="cb-form-body">
<input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Entrez le nom d'utilisateur ou e-mail">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember cb-submit-form" />
<input type="hidden" name="login-with-ajax" value="remember" />
</div>
</div>
</form>
</div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix  wrap">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-38185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-38185"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-43118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43118"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" data-cb-c="38183" class="cb-c-l">Membres mondiaux agriculteurs</a></li>
<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/" data-cb-c="313234" class="cb-c-l">Annuaire des agriculteurs</a></li>
<li id="menu-item-43163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43163"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/" data-cb-c="42848" class="cb-c-l">Les agriculteurs mondial par emplacement</a></li>
<li id="menu-item-312738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312738"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/" data-cb-c="312734" class="cb-c-l">Les agriculteurs No Borders</a></li>
<li id="menu-item-316337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316337"><a href="https://globalfarmernetwork.org/fr/speakers/" data-cb-c="40875" class="cb-c-l">Haut-parleurs</a></li>
</ul></div></li>
<li id="menu-item-38171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38171"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Commerce</h2><a href="https://globalfarmernetwork.org/fr/category/Commerce/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-319892 post type-post status-publish format-standard has-post-thumbnail category-trade category-trade-agreements tag-eustis tag-iowa tag-joseph-weber tag-nebraska tag-trade-representative-clayton-yeutter tag-university-of-nebraska"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/11/honoring-the-trade-leadership-of-clayton-rhymes-with-fighter-yeutter/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/yeutter.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/yeutter.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/yeutter.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/yeutter.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/yeutter.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/11/honoring-the-trade-leadership-of-clayton-rhymes-with-fighter-yeutter/">Merci pour le mentorat de Clayton Yeutter</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-11-23">novembre 24, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-319459 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade tag-consumer-prices tag-dairy tag-economic-growth tag-export-ban tag-feed-millers tag-financial-stress tag-hichilema tag-kenya tag-soybeans tag-sunflower-meal tag-zambia"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/09/the-government-of-kenya-should-allow-imports-of-gm-soya-beans/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2015/05/soybean2503.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2015/05/soybean2503.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2015/05/soybean2503.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2015/05/soybean2503.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2015/05/soybean2503.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/09/the-government-of-kenya-should-allow-imports-of-gm-soya-beans/">Le gouvernement du Kenya devrait autoriser les importations de graines de soja GM</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-09-09">septembre 9, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-318996 post type-post status-publish format-standard has-post-thumbnail category-trade category-trade-agreements category-trans-pacific-partnership category-usmca tag-49th-parallel tag-coronavirus tag-covid-19 tag-global-markets tag-global-trade tag-human-connection tag-saskatchewan tag-usmca"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/06/the-handshake/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=260%2C170&amp;ssl=1 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/06/the-handshake/">La poignée de main</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-17">juin 17, 2021</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-315000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315000"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/" data-cb-c="5393" class="cb-c-l">Accords commerciaux</a></li>
<li id="menu-item-315008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315008"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/" data-cb-c="4273" class="cb-c-l">Barrières &#038; L'accès au marché</a></li>
<li id="menu-item-315010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315010"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/" data-cb-c="6" class="cb-c-l">Infrastructure: Transport &#038; Haut débit</a></li>
<li id="menu-item-38182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38182"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/" data-cb-c="5" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-38172"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>La technologie</h2><a href="https://globalfarmernetwork.org/fr/category/La-technologie/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-319997 post type-post status-publish format-standard has-post-thumbnail category-sustainability-water-soil-climate category-technology tag-carbon-sequestration tag-climate-change tag-cop26 tag-grassland tag-no-till tag-poland tag-variable-rate-fertilizer-2"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/"><span class="tr_" id="tr_1" data-source="" data-orig="Showcasing Farmers’ Climate-Smart Actions at COP26">Showcasing Farmers’ Climate-Smart Actions at COP26</span></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-12-07">décembre 7, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-319967 post type-post status-publish format-standard has-post-thumbnail category-sustainability-water-soil-climate tag-carbon-dioxide tag-carbon-sequestration tag-climate-change tag-cover-crop tag-no-till tag-organic-matter tag-soil-health"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/12/im-a-conservation-farmer-who-kidnaps-carbon-for-good/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/andre-carbon.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/andre-carbon.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/andre-carbon.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/andre-carbon.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/andre-carbon.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/12/im-a-conservation-farmer-who-kidnaps-carbon-for-good/">Je suis un agriculteur de conservation qui kidnappe du carbone pour de bon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-12-02">décembre 2, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-319855 post type-post status-publish format-standard has-post-thumbnail category-crop-protection-disease-pests category-technology"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/11/technology-solves-indias-stubble-burning-problem/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/Happy-Seeder-training.png?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/Happy-Seeder-training.png?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/Happy-Seeder-training.png?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/Happy-Seeder-training.png?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/11/Happy-Seeder-training.png?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/11/technology-solves-indias-stubble-burning-problem/">La technologie résout le problème du brûlage des chaumes en Inde</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-11-18">novembre 18, 2021</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41137"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" data-cb-c="4345" class="cb-c-l">Durabilité: Eau, Sol, Climat</a></li>
<li id="menu-item-38173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38173"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/" data-cb-c="10" class="cb-c-l">Innovations: technologie agricole</a></li>
<li id="menu-item-38175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38175"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/" data-cb-c="11" class="cb-c-l">Sécurité alimentaire et nutritionnelle</a></li>
<li id="menu-item-315011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315011"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/" data-cb-c="4346" class="cb-c-l">Protection des cultures: Maladie, Ravageurs</a></li>
<li id="menu-item-41136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41136"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/" data-cb-c="4347" class="cb-c-l">Bétail, Agriculture animale, Protéine</a></li>
</ul></div></li>
<li id="menu-item-38196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-38196"><a href="#">Problèmes</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-40838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40838"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/" data-cb-c="40834" class="cb-c-l">agriculture technologie</a></li>
<li id="menu-item-40842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40842"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/" data-cb-c="40839" class="cb-c-l">biofortification</a></li>
<li id="menu-item-40846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40846"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/" data-cb-c="40843" class="cb-c-l">Nourriture &#038; sécurité alimentaire</a></li>
<li id="menu-item-40850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40850"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/" data-cb-c="40847" class="cb-c-l">L'étiquetage des aliments</a></li>
<li id="menu-item-40854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40854"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/" data-cb-c="40851" class="cb-c-l">La sécurité alimentaire</a></li>
<li id="menu-item-40835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40835"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/" data-cb-c="40831" class="cb-c-l">Infrastructure</a></li>
<li id="menu-item-38202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38202"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/" data-cb-c="38200" class="cb-c-l">Partenariat trans-Pacifique</a></li>
<li id="menu-item-40819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40819"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/" data-cb-c="40816" class="cb-c-l">Commerce transatlantique et le partenariat d'investissement</a></li>
<li id="menu-item-40830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40830"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/" data-cb-c="40824" class="cb-c-l">D'autres accords</a></li>
<li id="menu-item-40823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40823"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/" data-cb-c="40820" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38194"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-41129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41129"><a href="https://globalfarmernetwork.org/fr/quelle-est-la-table-ronde-mondiale-des-agriculteurs/" data-cb-c="41127" class="cb-c-l">Qu'est-ce que la table ronde Fermier?</a></li>
<li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/" data-cb-c="17" class="cb-c-l">Tables rondes passées</a></li>
<li id="menu-item-40889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"><a href="https://globalfarmernetwork.org/fr/global-farmer-roundtable-nomination-form/" data-cb-c="40886" class="cb-c-l">Formulaire de nomination</a></li>
</ul></div></li>
<li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38204"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43360"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-314535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314535"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites à la ferme</a></li>
</ul> </div>
</nav>
<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2021-12-07T18:37:49-05:00">
<meta itemprop="dateModified" content="2021-12-07T18:41:43-05:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Réseau mondial Fermier">
<meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mateusz Ciasnocha"></span>
<meta itemprop="headline" content="Showcasing Farmers’ Climate-Smart Actions at COP26">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?fit=2048%2C1152&#038;ssl = 1">
<meta itemprop="width" content="2048">
<meta itemprop="height" content="1152">
</span>
<div class="cb-main clearfix">
<article id="post-319997" class="clearfix post-319997 post type-post status-publish format-standard has-post-thumbnail category-sustainability-water-soil-climate category-technology tag-carbon-sequestration tag-climate-change tag-cop26 tag-grassland tag-no-till tag-poland tag-variable-rate-fertilizer-2">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=759%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/1_Farmers-@-COP26.jpeg?zoom=2&amp;resize=759%2C500&amp;ssl=1 1518w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title"><span class="tr_" id="tr_2" data-source="" data-orig="Showcasing Farmers’ Climate-Smart Actions at COP26">Showcasing Farmers’ Climate-Smart Actions at COP26</span></h1><div class="cb-byline"><span class="cb-author"> <img alt='' src='https://globalfarmernetwork.org/wp-content/uploads/2021/08/Poland_Ciasnocha_Mateusz-e1636400090844-20x20.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2021/08/Poland_Ciasnocha_Mateusz-e1636400090844-40x40.jpg 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy' /><a href="https://globalfarmernetwork.org/fr/author/mciasnocha/" title="Articles par Mateusz Ciasnocha" class="author url fn" rel="author">Mateusz Ciasnocha</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2021-12-07">décembre 7, 2021</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" title="Voir tous les articles dans Durabilité: Eau, Sol, Climat">Durabilité: Eau, Sol, Climat</a></span><span class="cb-category cb-element"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/" title="Voir tous les articles dans La technologie">La technologie</a></span><span class="cb-comments cb-element"><a href="https://globalfarmernetwork.org/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/#respond">0 Commentaire</a></span><span class="cb-lks cb-element"><span id="cb-likes-319997" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="319997"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
<section class="cb-entry-content clearfix" itemprop="articleBody">
<span class="cb-itemprop" itemprop="reviewBody"><p><img loading="lazy" class="size-medium wp-image-320020 alignleft" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/9_Farmers-@-COP26.jpeg?w=2048&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><span class="tr_" id="tr_3" data-source="" data-orig="Returning from Glasgow to">Returning from Glasgow to</span> <a href="https://www.arc2020.eu/letter-from-the-farm-welcome-to-ciasnocha-family-farm/"><span class="tr_" id="tr_4" data-source="" data-orig="my family’s farm in Poland">my family’s farm in Poland</span></a>, <span class="tr_" id="tr_5" data-source="" data-orig="I’ve reflected on the privilege and tremendous opportunity I experienced as I shared my story and supported other farmers voices as we showcased what farmers across the world are doing on our farms to mitigate and adapt to climate change at">I’ve reflected on the privilege and tremendous opportunity I experienced as I shared my story and supported other farmers voices as we showcased what farmers across the world are doing on our farms to mitigate and adapt to climate change at</span> <a href="https://unfccc.int/conference/glasgow-climate-change-conference-october-november-2021"><span class="tr_" id="tr_6" data-source="" data-orig="COP26">COP26</span></a>.</p>
<p><span class="tr_" id="tr_7" data-source="" data-orig="Given that farmers are directly dependent on the ecosystems they steward">Given that farmers are directly dependent on the ecosystems they steward</span>, <span class="tr_" id="tr_8" data-source="" data-orig="we are the key stakeholders in climate change mitigation and adaptation efforts">we are the key stakeholders in climate change mitigation and adaptation efforts</span>. <span class="tr_" id="tr_9" data-source="" data-orig="Therefore">Therefore</span>, <span class="tr_" id="tr_10" data-source="" data-orig="it is imperative that farmers attend these events and showcase what we are doing in this area so that others can hear us tell our stories">it is imperative that farmers attend these events and showcase what we are doing in this area so that others can hear us tell our stories</span>&#8212;<span class="tr_" id="tr_11" data-source="" data-orig="precisely as they did in Glasgow">precisely as they did in Glasgow</span>.</p>
<p><span class="tr_" id="tr_12" data-source="" data-orig="We’ll have more opportunities soon">We’ll have more opportunities soon</span>: <span class="tr_" id="tr_13" data-source="" data-orig="There will be a">There will be a</span> <a href="https://sdg.iisd.org/events/2021-un-climate-change-conference-unfccc-cop-27/"><span class="tr_" id="tr_14" data-source="" data-orig="COP27">COP27</span></a> <span class="tr_" id="tr_15" data-source="" data-orig="in Egypt next year">in Egypt next year</span>, une <a href="https://sdg.iisd.org/events/2022-un-climate-change-conference-unfccc-cop-28/"><span class="tr_" id="tr_16" data-source="" data-orig="COP28">COP28</span></a> <span class="tr_" id="tr_17" data-source="" data-orig="in the United Arab Emirates in">in the United Arab Emirates in</span> 2023, <span class="tr_" id="tr_18" data-source="" data-orig="and a COP29 in Ukraine in">and a COP29 in Ukraine in</span> 2024, <span class="tr_" id="tr_19" data-source="" data-orig="if nothing changes">if nothing changes</span>.</p>
<p><span class="tr_" id="tr_20" data-source="" data-orig="Agriculture must be front and center at each of these events">Agriculture must be front and center at each of these events</span>. <span class="tr_" id="tr_21" data-source="" data-orig="If that does not happen">If that does not happen</span>, <span class="tr_" id="tr_22" data-source="" data-orig="there is a risk that officials and activists will treat us as subjects rather than as partners in the work identifying and engaging the solutions to the climate emergency">there is a risk that officials and activists will treat us as subjects rather than as partners in the work identifying and engaging the solutions to the climate emergency</span>.</p>
<p><span class="tr_" id="tr_23" data-source="" data-orig="Few understand the threat of climate change as well as farmers">Few understand the threat of climate change as well as farmers</span>. <span class="tr_" id="tr_24" data-source="" data-orig="We spend much of our lives outdoors">We spend much of our lives outdoors</span>, <span class="tr_" id="tr_25" data-source="" data-orig="and climate affects our industry perhaps more than any other">and climate affects our industry perhaps more than any other</span>.</p>
<p><img loading="lazy" class="alignright size-medium wp-image-320012" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/5_Ciasnocha-Family-Farms-Harvest-2021-logistics-2.jpg?resize=2048%2C1152&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Ici sur notre ferme, <span class="tr_" id="tr_26" data-source="" data-orig="where we grow the highest-quality hay in the delta of the">where we grow the highest-quality hay in the delta of the</span> <a href="https://en.wikipedia.org/wiki/Vistula"><span class="tr_" id="tr_27" data-source="" data-orig="Vistula River">Vistula River</span></a>, <span class="tr_" id="tr_28" data-source="" data-orig="we’ve seen how climate can change over time">we’ve seen how climate can change over time</span>. <span class="tr_" id="tr_29" data-source="" data-orig="My grandfather started farming in the area in">My grandfather started farming in the area in</span> 1973, <span class="tr_" id="tr_30" data-source="" data-orig="after moving here from the south-eastern part of Poland">after moving here from the south-eastern part of Poland</span>. À ce moment-là, <span class="tr_" id="tr_31" data-source="" data-orig="one of his biggest challenges was too much water">one of his biggest challenges was too much water</span>. Aujourd'hui, <span class="tr_" id="tr_32" data-source="" data-orig="with the second and third generations in charge">with the second and third generations in charge</span>, <span class="tr_" id="tr_33" data-source="" data-orig="we face the opposite problem">we face the opposite problem</span>: <span class="tr_" id="tr_34" data-source="" data-orig="prolonged periods of drought and a water level that is down by at least a meter">prolonged periods of drought and a water level that is down by at least a meter</span>. <span class="tr_" id="tr_35" data-source="" data-orig="We have also witnessed the loss of biodiversity as well as a rise in unexpected weather events">We have also witnessed the loss of biodiversity as well as a rise in unexpected weather events</span>.</p>
<p><span class="tr_" id="tr_36" data-source="" data-orig="We’ve taken steps to reduce the harmful effects of these negative developments">We’ve taken steps to reduce the harmful effects of these negative developments</span>. <span class="tr_" id="tr_37" data-source="" data-orig="Starting in">Starting in</span> 2004, <span class="tr_" id="tr_38" data-source="" data-orig="we transitioned our whole farm away from an annual">we transitioned our whole farm away from an annual</span>, <span class="tr_" id="tr_39" data-source="" data-orig="plough-based cropping system">plough-based cropping system</span>. Initialement, <span class="tr_" id="tr_40" data-source="" data-orig="we adopted minimum till">we adopted minimum till</span>, <span class="tr_" id="tr_41" data-source="" data-orig="which had us discing the soil right after the harvest time to establish cover crop">which had us discing the soil right after the harvest time to establish cover crop</span>. Depuis, <span class="tr_" id="tr_42" data-source="" data-orig="we’ve gone even further">we’ve gone even further</span>, <span class="tr_" id="tr_43" data-source="" data-orig="moving into permanent grasslands">moving into permanent grasslands</span>, <span class="tr_" id="tr_44" data-source="" data-orig="hence returning to the natural ecosystem habitat of the landscape we steward">hence returning to the natural ecosystem habitat of the landscape we steward</span>, <span class="tr_" id="tr_45" data-source="" data-orig="while making money">while making money</span>. <span class="tr_" id="tr_46" data-source="" data-orig="This is how we understand and live ‘regenerative agriculture’ in our specific circumstances">This is how we understand and live ‘regenerative agriculture’ in our specific circumstances</span>: écologique, <span class="tr_" id="tr_47" data-source="" data-orig="financial">financial</span>, <span class="tr_" id="tr_48" data-source="" data-orig="political">political</span>, <span class="tr_" id="tr_49" data-source="" data-orig="regulatory and many">regulatory and many</span>, <span class="tr_" id="tr_50" data-source="" data-orig="many others">many others</span>.</p>
<p><img loading="lazy" class="size-medium wp-image-320004 alignleft" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/3_Ciasnocha-Family-Farms-Harvest-2021-windrowing-1.jpeg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/3_Ciasnocha-Family-Farms-Harvest-2021-windrowing-1.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/3_Ciasnocha-Family-Farms-Harvest-2021-windrowing-1.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/3_Ciasnocha-Family-Farms-Harvest-2021-windrowing-1.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><span class="tr_" id="tr_51" data-source="" data-orig="This climate-friendly approach turns out to be excellent for our farm">This climate-friendly approach turns out to be excellent for our farm</span>, <span class="tr_" id="tr_52" data-source="" data-orig="perfectly suited to the natural system in which we’re embedded as well as more resilient to variations in the weather">perfectly suited to the natural system in which we’re embedded as well as more resilient to variations in the weather</span>. À la fois, <span class="tr_" id="tr_53" data-source="" data-orig="we’re removing carbon dioxide from the atmosphere and storing it in our soil">we’re removing carbon dioxide from the atmosphere and storing it in our soil</span>. <span class="tr_" id="tr_54" data-source="" data-orig="This is the key to mitigating climate change while at the same time increasing the resilience of our farming business through increased soil health and simultaneously helping us adapt to the climate change effects we feel and see on our farm already">This is the key to mitigating climate change while at the same time increasing the resilience of our farming business through increased soil health and simultaneously helping us adapt to the climate change effects we feel and see on our farm already</span>.</p>
<p><span class="tr_" id="tr_55" data-source="" data-orig="This isn’t just about environmental sustainability">This isn’t just about environmental sustainability</span>, bien que. <span class="tr_" id="tr_56" data-source="" data-orig="It’s also about economic sustainability">It’s also about economic sustainability</span>: <span class="tr_" id="tr_57" data-source="" data-orig="As we’ve shifted our farm from climate-exposed to climate-smart">As we’ve shifted our farm from climate-exposed to climate-smart</span>, <span class="tr_" id="tr_58" data-source="" data-orig="our profitability has increased through positive cash flow and significantly less risk">our profitability has increased through positive cash flow and significantly less risk</span>.</p>
<p><span class="tr_" id="tr_59" data-source="" data-orig="It turns out that we don’t have to choose between a healthy environment and healthy farms">It turns out that we don’t have to choose between a healthy environment and healthy farms</span>. <span class="tr_" id="tr_60" data-source="" data-orig="If we’re wise about our approaches">If we’re wise about our approaches</span>, <span class="tr_" id="tr_61" data-source="" data-orig="we can have both">we can have both</span>.</p>
<p><span class="tr_" id="tr_62" data-source="" data-orig="This firsthand experience gives me an important story to tell at gatherings such as COP26">This firsthand experience gives me an important story to tell at gatherings such as COP26</span>: <span class="tr_" id="tr_63" data-source="" data-orig="Although farmers are often perceived as part of the climate-change problem">Although farmers are often perceived as part of the climate-change problem</span>, <span class="tr_" id="tr_64" data-source="" data-orig="we are in fact an essential part of the climate-change solution">we are in fact an essential part of the climate-change solution</span>. <span class="tr_" id="tr_65" data-source="" data-orig="The solution literally lies below our feet">The solution literally lies below our feet</span>&#8212;<span class="tr_" id="tr_66" data-source="" data-orig="in the soil as all the farmers of the world know">in the soil as all the farmers of the world know</span>.</p>
<p><img loading="lazy" class="alignright size-medium wp-image-320003" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/2_Farmers-@-COP26.jpeg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/2_Farmers-@-COP26.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/2_Farmers-@-COP26.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/2_Farmers-@-COP26.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/2_Farmers-@-COP26.jpeg?w=1536&amp;ssl=1 1536w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /><span class="tr_" id="tr_67" data-source="" data-orig="This was my major message at COP26">This was my major message at COP26</span>, <span class="tr_" id="tr_68" data-source="" data-orig="which I attended as the Regenerative Agricultural Fellow at the">which I attended as the Regenerative Agricultural Fellow at the</span> <a href="https://racetozero.unfccc.int/welcome-to-the-race-to-zero-fellows/"><span class="tr_" id="tr_69" data-source="" data-orig="Climate Champions Team">Climate Champions Team</span></a>. Dans ce rôle, <span class="tr_" id="tr_70" data-source="" data-orig="I supported farmers from across the world in showcasing their actions to the negotiators and other stakeholders">I supported farmers from across the world in showcasing their actions to the negotiators and other stakeholders</span>, <span class="tr_" id="tr_71" data-source="" data-orig="and I had the opportunity to present what exactly we do on our farm in Poland">and I had the opportunity to present what exactly we do on our farm in Poland</span>.</p>
<p><span class="tr_" id="tr_72" data-source="" data-orig="Because this was not the first opportunity I have had to meet with diverse stakeholders">Because this was not the first opportunity I have had to meet with diverse stakeholders</span>, <span class="tr_" id="tr_73" data-source="" data-orig="including policymakers and climate negotiators">including policymakers and climate negotiators</span>, <span class="tr_" id="tr_74" data-source="" data-orig="I was not surprised that many of the conference-goers were receptive to hearing and learning from farmers’ work with many actively looking for knowledge">I was not surprised that many of the conference-goers were receptive to hearing and learning from farmers’ work with many actively looking for knowledge</span>. <span class="tr_" id="tr_75" data-source="" data-orig="They’re willing to talk to farmers and understand us">They’re willing to talk to farmers and understand us</span>. <span class="tr_" id="tr_76" data-source="" data-orig="Once they understand us">Once they understand us</span>, <span class="tr_" id="tr_77" data-source="" data-orig="they appreciate us">they appreciate us</span>.</p>
<p><span class="tr_" id="tr_78" data-source="" data-orig="Here are three helpful things that farmers almost anywhere can do right now">Here are three helpful things that farmers almost anywhere can do right now</span>:</p>
<ul>
<li>Premier, <span class="tr_" id="tr_79" data-source="" data-orig="avoid emissions where possible">avoid emissions where possible</span>. <span class="tr_" id="tr_80" data-source="" data-orig="Addressing">Addressing</span> <a href="https://www.washingtonpost.com/climate-solutions/2021/02/25/climate-curious-food-waste/"><span class="tr_" id="tr_81" data-source="" data-orig="food waste">food waste</span></a>, <span class="tr_" id="tr_82" data-source="" data-orig="so that we’re not emitting greenhouse gases for food that goes uneaten is a key area of action">so that we’re not emitting greenhouse gases for food that goes uneaten is a key area of action</span>.</li>
<li>Seconde, <span class="tr_" id="tr_83" data-source="" data-orig="reduce emissions as much as we can">reduce emissions as much as we can</span>. <span class="tr_" id="tr_84" data-source="" data-orig="One possible step is to use">One possible step is to use</span> <a href="https://globalfarmernetwork.org/fr/2021/08/united-states-precision-ag/"><span class="tr_" id="tr_85" data-source="" data-orig="variable-rate fertilizer applications">variable-rate fertilizer applications</span></a> <span class="tr_" id="tr_86" data-source="" data-orig="to lower fertilizer runoff">to lower fertilizer runoff</span>.</li>
<li>La troisième, augmenter <a href="https://globalfarmernetwork.org/fr/2021/07/climate-conscious-farmers-leading-the-way/">la séquestration du carbone</a>. <span class="tr_" id="tr_87" data-source="" data-orig="Improved soil health through no-till and other practices">Improved soil health through no-till and other practices</span>, <span class="tr_" id="tr_88" data-source="" data-orig="such as the development of carbon sinks">such as the development of carbon sinks</span> (<span class="tr_" id="tr_89" data-source="" data-orig="peatlands">peatlands</span>, <span class="tr_" id="tr_90" data-source="" data-orig="woody biomass">woody biomass</span>), <span class="tr_" id="tr_91" data-source="" data-orig="will help us take carbon out of the skies above our heads and stash it in the ground beneath our feet">will help us take carbon out of the skies above our heads and stash it in the ground beneath our feet</span>.</li>
</ul>
<p><span class="tr_" id="tr_92" data-source="" data-orig="Climate change is real">Climate change is real</span>. <span class="tr_" id="tr_93" data-source="" data-orig="While we can">While we can</span>&#8212;et fait&#8212;<span class="tr_" id="tr_94" data-source="" data-orig="take steps to mitigate it">take steps to mitigate it</span>, <span class="tr_" id="tr_95" data-source="" data-orig="adaptation is equally important">adaptation is equally important</span>. <span class="tr_" id="tr_96" data-source="" data-orig="Farmers have been">Farmers have been</span>, sont, <span class="tr_" id="tr_97" data-source="" data-orig="and will be doing both">and will be doing both</span>.</p>
<p><img loading="lazy" class="size-medium wp-image-320010 alignleft" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/4_Climate-Champions-NBS-Team.jpeg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/4_Climate-Champions-NBS-Team.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/12/4_Climate-Champions-NBS-Team.jpeg?w=768&amp;ssl=1 768w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />comme les agriculteurs, <span class="tr_" id="tr_98" data-source="" data-orig="we are our own best advocates">we are our own best advocates</span>. <span class="tr_" id="tr_99" data-source="" data-orig="We should tell our stories at every opportunity">We should tell our stories at every opportunity</span>, <span class="tr_" id="tr_100" data-source="" data-orig="including UN forums">including UN forums</span>. <span class="tr_" id="tr_101" data-source="" data-orig="Only in this way">Only in this way</span>, <span class="tr_" id="tr_102" data-source="" data-orig="can we ensure solutions rooted in on-the-farm reality and science will prevail">can we ensure solutions rooted in on-the-farm reality and science will prevail</span>.</p>
<p><span class="tr_" id="tr_103" data-source="" data-orig="While advocating and having a voice at key global forums is important">While advocating and having a voice at key global forums is important</span>, <span class="tr_" id="tr_104" data-source="" data-orig="it is our actions at the farm-level that will continue to deliver impact">it is our actions at the farm-level that will continue to deliver impact</span>.</p>
<p><span class="tr_" id="tr_105" data-source="" data-orig="Now is the time">Now is the time</span>. <span class="tr_" id="tr_106" data-source="" data-orig="We must move from deliberation to delivery">We must move from deliberation to delivery</span>. <span class="tr_" id="tr_107" data-source="" data-orig="Climate change will not wait for us">Climate change will not wait for us</span>. <span class="tr_" id="tr_108" data-source="" data-orig="We need to act">We need to act</span>. Maintenant.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Partager sur: </div><a data-text='Showcasing Farmers’ Climate-Smart Actions at COP26' data-link='https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></span>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>en relation</em></h3>
</div>
</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://globalfarmernetwork.org/fr/tag/la-séquestration-du-carbone/" rel="tag">la séquestration du carbone</a><a href="https://globalfarmernetwork.org/fr/tag/changement-climatique/" rel="tag">changement climatique</a><a href="https://globalfarmernetwork.org/fr/tag/cop26/" rel="tag"><span class="tr_" id="tr_109" data-source="" data-orig="COP26">COP26</span></a><a href="https://globalfarmernetwork.org/fr/tag/grassland/" rel="tag"><span class="tr_" id="tr_110" data-source="" data-orig="grassland">grassland</span></a><a href="https://globalfarmernetwork.org/fr/tag/sans-labour/" rel="tag">sans labour</a><a href="https://globalfarmernetwork.org/fr/tag/poland/" rel="tag"><span class="tr_" id="tr_111" data-source="" data-orig="poland">poland</span></a><a href="https://globalfarmernetwork.org/fr/tag/variable-rate-fertilizer-2/" rel="tag"><span class="tr_" id="tr_112" data-source="" data-orig="variable-rate fertilizer">variable-rate fertilizer</span></a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://globalfarmernetwork.org/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F&media=https%3A%2F%2Fi0.wp.com%2Fglobalfarmernetwork.org%2Fwp-content%2Fuploads%2F2021%2F12%2F1_Farmers-%40-COP26.jpeg%3Ffit%3D2048%252C1152%26ssl%3D1&description=Showcasing+Farmers%E2%80%99+Climate-Smart+Actions+at+COP26" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/author/mciasnocha/"><img alt='' src='https://globalfarmernetwork.org/wp-content/uploads/2021/08/Poland_Ciasnocha_Mateusz-e1636400090844-100x100.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2021/08/Poland_Ciasnocha_Mateusz-e1636400090844-200x200.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://globalfarmernetwork.org/fr/author/mciasnocha/"><span>Mateusz Ciasnocha</span></a></div><p class="cb-author-bio">Mateusz est un agriculteur régénératif polonais qui a pour mission de placer les agriculteurs au centre des efforts d'atténuation et d'adaptation au changement climatique de manière rentable.. Dans le cadre de la transition de sa ferme familiale vers une agriculture avec les cycles de la nature plutôt que contre eux, le 700 ferme d'un hectare est en prairie permanente depuis 2008. Elle produit du foin de la plus haute qualité pour l'exportation et le marché intérieur.
Mateusz et son frère Paweł ont créé les European Carbon Farmers, une entreprise promouvant l'agriculture carbone, développer des véhicules de financement climatique et travailler à la transformation de la politique agricole – en particulier la PAC (Politique agricole commune) de l'Union européenne de l'action- aux paiements basés sur les résultats centrés sur le maintien et l'amélioration du carbone du sol.
Mateusz est activement impliqué dans les travaux de la COP26 de la CCNUCC – Climate Champions, où il est chercheur en agriculture régénérative. Il gère également le programme d'agriculture régénérative en Pologne via EIT Food.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-317290 post type-post status-publish format-video has-post-thumbnail category-farmer-views tag-climate-change tag-food-security tag-global-farmer-network tag-global-hunger tag-hunger post_format-post-format-video">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/01/giving-strength-to-the-farmer/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/shekhar-b.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/shekhar-b.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/shekhar-b.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/shekhar-b.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/01/giving-strength-to-the-farmer/">DONNER DE LA FORCE À L'AGRICULTEUR</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/cbhadsavle/" title="Articles par Chandrashekhar Bhadsavle" class="author url fn" rel="author">Chandrashekhar Bhadsavle</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-01-11">janvier 11, 2021</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-316894 post type-post status-publish format-video has-post-thumbnail category-farmer-views category-video tag-argentina tag-carbon tag-carbon-sequestration tag-climate-change tag-free-webinar-series tag-global-farmer-network tag-global-trade tag-the-netherlands tag-uk tag-united-states post_format-post-format-video">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/02/making-the-case-for-trade-february-4th-webinar/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/paul-temple-w-black-bkgrnd-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/paul-temple-w-black-bkgrnd-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/paul-temple-w-black-bkgrnd-1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/02/making-the-case-for-trade-february-4th-webinar/">Présentation du webinaire du 4 février sur le commerce</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/ptemple/" title="Articles par Paul M. Temple" class="author url fn" rel="author">Paul M. Temple</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-02-01">février 1, 2021</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-317118 post type-post status-publish format-video has-post-thumbnail category-farmer-views tag-agricultural-engineer tag-agronomy tag-argentina tag-carbon-sequestration tag-center-pivot tag-humus tag-mitigate-carbon tag-no-till-farming tag-organic-matter tag-produce-food post_format-post-format-video">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/12/water-managment-in-a-food-secure-future/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/12/martin-pasman.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/12/martin-pasman.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/12/martin-pasman.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/12/martin-pasman.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/12/water-managment-in-a-food-secure-future/">La gestion de l'eau dans un avenir de sécurité alimentaire</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/mpasman/" title="Articles par Martin Pasman" class="author url fn" rel="author">Martin Pasman</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-12-09">décembre 9, 2020</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-313886 post type-post status-publish format-standard has-post-thumbnail category-farmer-views tag-climate-change tag-food-security tag-gmo tag-sustainable-agriculture">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/03/why-gmos/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/01/4.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/01/4.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/01/4.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/01/4.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/03/why-gmos/">Pourquoi les OGM?</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/admin/" title="Articles par Réseau mondial Fermier" class="author url fn" rel="author">Réseau mondial Fermier</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-03-31">Mars 31, 2020</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-41980 post type-post status-publish format-standard has-post-thumbnail category-farmer-views tag-african-agriculture tag-brexit tag-california-drought tag-cuba tag-food-labeling tag-gmo tag-no-till tag-panama-canal tag-precision-ag">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2016/12/news-items-over-the-holidays-dec-19-31/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?w=5075&amp;ssl=1 5075w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2016/12/marina-khrapova-197934.jpg?w=3600&amp;ssl=1 3600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2016/12/news-items-over-the-holidays-dec-19-31/">Nouvelles sur les vacances (déc 19-31)</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/admin/" title="Articles par Réseau mondial Fermier" class="author url fn" rel="author">Réseau mondial Fermier</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2016-12-19">décembre 19, 2016</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-319298 post type-post status-publish format-standard has-post-thumbnail category-farmer-views tag-aapresid tag-aapresid-congress tag-argentina tag-export-ideas tag-nigeria tag-no-till">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/08/exporting-knowledge-take-it-to-the-farmer/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/Screenshot-2021-08-12-182823.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/Screenshot-2021-08-12-182823.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/Screenshot-2021-08-12-182823.jpg?resize=378%2C251&amp;ssl=1 378w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/Screenshot-2021-08-12-182823.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/08/exporting-knowledge-take-it-to-the-farmer/">EXPORTER LA CONNAISSANCE: Apportez-le à l'agriculteur!</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/eramirez/" title="Articles par Edgard Ramirez" class="author url fn" rel="author">Edgard Ramirez</a> et <a href="https://globalfarmernetwork.org/fr/author/okoku/" title="Articles par Onyaole Patience Koku" class="author url fn" rel="author">Onyaole Patience Koku</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-08-12">août 12, 2021</time></span></div> </div>
</li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/#respond" style="display:none;">Annuler la réponse</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&#038;postid=319997&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%02%25s%04&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.5-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=38088430ddecd383b418f3bdf7534d1629bc0dd7#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</footer> 
</article> 
</div> 
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div><div id="transposh-2" class="cb-sidebar-widget widget_transposh"><h3 class="cb-sidebar-widget-title cb-widget-title">Choisir la langue</h3><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">English</option><option value="/af/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Afrikaans</option><option value="/sq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Shqip</option><option value="/ar/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">العربية</option><option value="/hy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Հայերեն</option><option value="/az/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">azərbaycan dili</option><option value="/eu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Euskara</option><option value="/be/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Беларуская</option><option value="/bn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">বাংলা</option><option value="/bs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">bosanski jezik</option><option value="/bg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Български</option><option value="/ca/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Català</option><option value="/ceb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Binisaya</option><option value="/ny/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Chinyanja</option><option value="/zh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">中文(简体)</option><option value="/zh-tw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">中文(漢字)</option><option value="/hr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hrvatski</option><option value="/cs/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Čeština</option><option value="/da/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Dansk</option><option value="/nl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Nederlands</option><option value="/eo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Esperanto</option><option value="/et/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Eesti keel</option><option value="/fi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Suomi</option><option value="/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" selected="selected">Français</option><option value="/gl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Galego</option><option value="/ka/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ქართული</option><option value="/de/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Deutsch</option><option value="/el/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Ελληνικά</option><option value="/gu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ગુજરાતી</option><option value="/ht/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kreyòl ayisyen</option><option value="/ha/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Harshen Hausa</option><option value="/hmn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hmoob</option><option value="/mw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Hmoob Daw</option><option value="/he/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">עברית</option><option value="/hi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">हिन्दी; हिंदी</option><option value="/hu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Magyar</option><option value="/is/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Íslenska</option><option value="/ig/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Asụsụ Igbo</option><option value="/id/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Bahasa Indonesia</option><option value="/ga/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Gaeilge</option><option value="/it/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Italiano</option><option value="/ja/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">日本語</option><option value="/jw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">basa Jawa</option><option value="/kn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ಕನ್ನಡ</option><option value="/kk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Қазақ тілі</option><option value="/km/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ភាសាខ្មែរ</option><option value="/ko/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">한국어</option><option value="/lo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ພາສາລາວ</option><option value="/la/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Latīna</option><option value="/lv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Latviešu valoda</option><option value="/lt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Lietuvių kalba</option><option value="/mk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">македонски јазик</option><option value="/mg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Malagasy fiteny</option><option value="/ms/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Bahasa Melayu</option><option value="/ml/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">മലയാളം</option><option value="/mt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Malti</option><option value="/mi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Te Reo Māori</option><option value="/mr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">मराठी</option><option value="/mn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Монгол</option><option value="/my/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">မြန်မာစာ</option><option value="/ne/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">नेपाली</option><option value="/no/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Norsk</option><option value="/fa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">پارسی</option><option value="/pl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Polski</option><option value="/pt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Português</option><option value="/pa/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ਪੰਜਾਬੀ</option><option value="/ro/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Română</option><option value="/ru/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Русский</option><option value="/sr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Cрпски језик</option><option value="/st/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Sesotho</option><option value="/si/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">සිංහල</option><option value="/sk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Slovenčina</option><option value="/sl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Slovenščina</option><option value="/so/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Af-Soomaali</option><option value="/es/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Español</option><option value="/su/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Basa Sunda</option><option value="/sw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kiswahili</option><option value="/sv/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Svenska</option><option value="/tl/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Tagalog</option><option value="/tg/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Тоҷикӣ</option><option value="/ta/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">தமிழ்</option><option value="/te/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">తెలుగు</option><option value="/th/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ภาษาไทย</option><option value="/tr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Türkçe</option><option value="/uk/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Українська</option><option value="/ur/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">اردو</option><option value="/uz/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Oʻzbek tili</option><option value="/vi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Tiếng Việt</option><option value="/cy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Cymraeg</option><option value="/yi/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ייִדיש</option><option value="/yo/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">èdè Yorùbá</option><option value="/zu/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">isiZulu</option><option value="/ba/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">башҡорт теле</option><option value="/ky/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">кыргыз тили</option><option value="/tt/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">татарча</option><option value="/am/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">አማርኛ</option><option value="/yue/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">粤语</option><option value="/co/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Corsu</option><option value="/fj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">vosa Vakaviti</option><option value="/fil/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Wikang Filipino</option><option value="/fy/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Frysk</option><option value="/haw/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Мары йӹлмӹ</option><option value="/ku/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Kurdî</option><option value="/lb/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Lëtzebuergesch</option><option value="/mhr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">марий йылме</option><option value="/otq/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Querétaro Otomi</option><option value="/pap/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Papiamentu</option><option value="/sm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">gagana fa'a Samoa</option><option value="/gd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Gàidhlig</option><option value="/sn/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">chiShona</option><option value="/sd/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">سنڌي</option><option value="/ty/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Reo Mā`ohi'</option><option value="/to/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">faka Tonga</option><option value="/udm/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">удмурт кыл</option><option value="/xh/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">isiXhosa</option><option value="/yua/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/">Màaya T'àan</option></select><br /></span><a id="tr_setdeflang2" class="tr_setdeflang" onClick="return false;" href="https://globalfarmernetwork.org/wp-admin/admin-ajax.php?action=tp_cookie_bck">Defini comme langue par défaut</a><br /><input type="checkbox" name="tpedit" value="1" onclick="document.location.href='/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/?tpedit=1';" />&nbsp;Modifier la traduction<div id="tr_credit2"></div></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">Abonnez-vous à la Newsletter GFN</h3><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	#mc_embed_signup {background: transparent;}
		#mc_embed_signup .button {
			background-color: #77bf44 !important;
			width: 100% !important;
		}
</style>
<div id="mc_embed_signup">
<form action="https://globalfarmernetwork.us3.list-manage.com/subscribe/post?u=966de3726ef8e93c62666d13d&amp;id=86f8d05c33" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indique les</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Adresse e-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_966de3726ef8e93c62666d13d_86f8d05c33" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Souscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Suivez-nous sur les réseaux sociaux</h3><div class="cb-social-media-icons cb-colors"><a href="https://www.instagram.com/globalfarmernetwork/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/GlobalFarmerNetwork/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/GlobalFarmerNet" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCmMgxyo2rc8qC45VckbPUzQ" target="_blank" class="cb-youtube cb-icon-4"></a></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/GlobalFarmerNetwork" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">Qu'est-ce que les gens parlent</h3> <table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
<tr><td title="Ravichandan Vanchinathan" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstexttop" style="">Ravichandan Vanchina&hellip; dans <a href="https://globalfarmernetwork.org/fr/2021/11/grow-or-die/#comment-6816">Grandir ou mourir</a></td></tr><tr><td title="chasser l'étranger" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">chasser l'étranger dans <a href="https://globalfarmernetwork.org/fr/2021/07/the-truth-can-set-africa-free-and-defeat-food-insecurity/#comment-6782">La vérité peut libérer l'Afrique&hellip;</a></td></tr><tr><td title="la grâce" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">la grâce dans <a href="https://globalfarmernetwork.org/fr/2021/05/usa-farm-tour-fixing-tile/#comment-6773">Tuile de fixation de visite de ferme des États-Unis</a></td></tr><tr><td title="Ravichandan Vanchinathan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">Ravichandan Vanchina&hellip; dans <a href="https://globalfarmernetwork.org/fr/2021/03/farmers-must-be-more-active-and-less-reactive-as-policy-is-determined/#comment-6758">Les agriculteurs doivent être plus actifs et&hellip;</a></td></tr><tr><td title="Cesare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.cmartinspiration.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/4b6d98494bd59edd156c838ae3cd3717?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b6d98494bd59edd156c838ae3cd3717?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.cmartinspiration.wordpress.com" rel="nofollow">Cesare</a> dans <a href="https://globalfarmernetwork.org/fr/2020/06/using-data-in-nigeria-to-reduce-violence-and-build-food-security/#comment-6692">Utiliser les données au Nigeria pour réduire&hellip;</a></td></tr> </table>
</div></aside>
</div>
</div>
</div> 
</div> 
<footer id="cb-footer" class="wrap">
<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Suivez-nous sur les réseaux sociaux</h3><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/globalfarmernetwork/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/GlobalFarmerNetwork/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/GlobalFarmerNet" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCmMgxyo2rc8qC45VckbPUzQ" target="_blank" class="cb-youtube cb-icon-4"></a></div></div> </div>
<div class="cb-two cb-column clearfix">
</div>
</div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div id="cb-footer-logo">
<a href="https://globalfarmernetwork.org/fr/">
<img src="https://globalfarmernetwork.org/wp-content/uploads/2011/12/GFN35932-1_logo_white-200.png" alt=" logo">
</a>
</div>
<div class="cb-copyright">© 2020 - RÉSEAU MONDIAL DES AGRICULTEURS</div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="b527eecf73" /><input type="hidden" name="_wp_http_referer" value="/fr/2021/12/showcasing-farmers-climate-smart-actions-at-cop26/" /> 
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202149'></script>
<div style="display:none">
<div class="grofile-hash-map-3437f4ec2c92ff07267cb047e778ce9c">
</div>
<div class="grofile-hash-map-4b5c22935bcea67a5db36aae75d74e16">
</div>
<div class="grofile-hash-map-937da4b680ea049c3c7d33415cfc42b0">
</div>
<div class="grofile-hash-map-97614a5442c44317c642f194bc1b27f8">
</div>
<div class="grofile-hash-map-4b6d98494bd59edd156c838ae3cd3717">
</div>
</div>
<div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202149' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.5-a.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.1' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.1' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","cbPostID":"319997","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"f18dfd80eb","cbPlURL":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.1' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=319997&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=10.5-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=38088430ddecd383b418f3bdf7534d1629bc0dd7#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=319997&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=10.5-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=38088430ddecd383b418f3bdf7534d1629bc0dd7#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F12%2Fshowcasing-farmers-climate-smart-actions-at-cop26%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.1',blog:'171384447',post:'319997',tz:'-5',srv:'globalfarmernetwork.org'} ]);
	_stq.push([ 'clickTrackerInit', '171384447', '319997' ]);
</script><span class="tr_" id="tr_0" data-source="" data-orig="Showcasing Farmers’ Climate-Smart Actions at COP26" data-hidden="y"></span>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ba2f66ee9385b04',m:'29.Xv0Mi.Y4Y6oLVLqL4aEf7ZGJDmJdSHSl0WDiYU2o-1638934725-0-AcE2tArugdREA2OjBkZvu+I64s6f+6mJ10viuWyljIAlZdvyD4hSNQO0mhvA5VrRbqRUdIZ00ByNCigWT4vIIBg08vE5hp7V7bLIlyAkDqv4JpQvCEfLEmNLQ/RwWSlknTvA+F1+ihnVOLOzFeQRyJMiTHhOkR/B++ln88d8u6aWhwkybum5/rLkzhAVscaS7g==',s:[0x93bdc1cbbf,0xf13628e19f],}})();</script></body>
</html> 