<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="no-js" dir="ltr"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://globalfarmernetwork.org/xmlrpc.php">

<title>Canada-Growing Sustainably &#8211; Réseau mondial Fermier</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Feed" href="https://globalfarmernetwork.org/fr/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Comments Feed" href="https://globalfarmernetwork.org/fr/comments/alimentation/" />
<link rel="alternate" type="application/rss+xml" title="Réseau mondial Fermier &raquo; Canada-Growing Sustainably Comments Feed" href="https://globalfarmernetwork.org/fr/2021/08/canada-growing-sustainably/alimentation/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/globalfarmernetwork.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://globalfarmernetwork.org/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://globalfarmernetwork.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.2.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://globalfarmernetwork.org/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css' href='https://globalfarmernetwork.org/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.8' type='text/css' media='all' />

<link rel='stylesheet' id='__EPYT__style-css' href='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://globalfarmernetwork.org/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.1' type='text/css' media='all' />
<style id="cb-font-stylesheet-css" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wdhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gfD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem6YaGs126MiZpBA-UFUK0Xdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFW50e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOXOhs.ttf) format('truetype');
}
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://globalfarmernetwork.org/wp-content/themes/15zine/library/css/ie.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.source.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.8' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","security":"39047de8c5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://globalfarmernetwork.org/wp-json/" /><link rel="alternate" type="application/json" href="https://globalfarmernetwork.org/fr/wp-json/wp/v2/posts/319255" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://globalfarmernetwork.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://globalfarmernetwork.org/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://globalfarmernetwork.org/fr/2021/08/canada-growing-sustainably/" />
<link rel='shortlink' href='https://wp.me/pbB6Vh-1l3h' />
<link rel="alternate" type="application/json+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F08%2Fcanada-growing-sustainably%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://globalfarmernetwork.org/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F08%2Fcanada-growing-sustainably%2F&format=xml" />

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/globalfarmernetwork.org\/2021\/08\/canada-growing-sustainably\/"},"url":"https:\/\/globalfarmernetwork.org\/2021\/08\/canada-growing-sustainably\/","headline":"Canada-Growing Sustainably","datePublished":"2021-08-10T08:57:07-04:00","dateModified":"2021-08-10T08:57:51-04:00","publisher":{"@type":"Organization","@id":"https:\/\/globalfarmernetwork.org\/#organization","name":"Global Farmer Network","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/globalfarmernetwork.org\/wp-content\/uploads\/2021\/08\/alanna-koch.jpg?fit=1230%2C574&ssl=1","width":1230,"height":574},"articleSection":"Uncategorized","description":"Alanna Koch is a member of the Global Farmer Network from Canada. In this video, she talks about the importance of farmers having the tools and technologies needed to sustainably grow healthy food. These tools include fertilizer, crop protection products, genetics, seed treatments, and machinery.","author":{"@type":"Person","name":"Alanna Koch","url":"https:\/\/globalfarmernetwork.org\/author\/akoch\/","description":"Farms with her family on a mid-sized grain and oilseed farm in Saskatchewan Canada. Has been active in farm organizations for most of her career. She advocates more open international trade on behalf of the majority of Canada's farmers.","image":{"@type":"ImageObject","url":"https:\/\/globalfarmernetwork.org\/wp-content\/uploads\/2016\/09\/Alanna-Koch_avatar_1474749633-96x96.jpg","height":96,"width":96}}}</script>
<link rel="alternate" hreflang="en" href="https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="af" href="https://globalfarmernetwork.org/af/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sq" href="https://globalfarmernetwork.org/sq/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ar" href="https://globalfarmernetwork.org/ar/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="hy" href="https://globalfarmernetwork.org/hy/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="az" href="https://globalfarmernetwork.org/az/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="eu" href="https://globalfarmernetwork.org/eu/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="be" href="https://globalfarmernetwork.org/be/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="bn" href="https://globalfarmernetwork.org/bn/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="bs" href="https://globalfarmernetwork.org/bs/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="bg" href="https://globalfarmernetwork.org/bg/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ca" href="https://globalfarmernetwork.org/ca/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ceb" href="https://globalfarmernetwork.org/ceb/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ny" href="https://globalfarmernetwork.org/ny/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="zh" href="https://globalfarmernetwork.org/zh/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="zh-tw" href="https://globalfarmernetwork.org/zh-tw/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="hr" href="https://globalfarmernetwork.org/hr/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="cs" href="https://globalfarmernetwork.org/cs/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="da" href="https://globalfarmernetwork.org/da/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="nl" href="https://globalfarmernetwork.org/nl/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="eo" href="https://globalfarmernetwork.org/eo/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="et" href="https://globalfarmernetwork.org/et/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="fi" href="https://globalfarmernetwork.org/fi/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="gl" href="https://globalfarmernetwork.org/gl/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ka" href="https://globalfarmernetwork.org/ka/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="de" href="https://globalfarmernetwork.org/de/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="el" href="https://globalfarmernetwork.org/el/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="gu" href="https://globalfarmernetwork.org/gu/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ht" href="https://globalfarmernetwork.org/ht/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ha" href="https://globalfarmernetwork.org/ha/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="hmn" href="https://globalfarmernetwork.org/hmn/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mw" href="https://globalfarmernetwork.org/mw/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="he" href="https://globalfarmernetwork.org/he/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="hi" href="https://globalfarmernetwork.org/hi/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="hu" href="https://globalfarmernetwork.org/hu/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="is" href="https://globalfarmernetwork.org/is/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ig" href="https://globalfarmernetwork.org/ig/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="id" href="https://globalfarmernetwork.org/id/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ga" href="https://globalfarmernetwork.org/ga/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="it" href="https://globalfarmernetwork.org/it/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ja" href="https://globalfarmernetwork.org/ja/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="jw" href="https://globalfarmernetwork.org/jw/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="kn" href="https://globalfarmernetwork.org/kn/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="kk" href="https://globalfarmernetwork.org/kk/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="km" href="https://globalfarmernetwork.org/km/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ko" href="https://globalfarmernetwork.org/ko/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="lo" href="https://globalfarmernetwork.org/lo/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="la" href="https://globalfarmernetwork.org/la/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="lv" href="https://globalfarmernetwork.org/lv/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="lt" href="https://globalfarmernetwork.org/lt/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mk" href="https://globalfarmernetwork.org/mk/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mg" href="https://globalfarmernetwork.org/mg/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ms" href="https://globalfarmernetwork.org/ms/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ml" href="https://globalfarmernetwork.org/ml/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mt" href="https://globalfarmernetwork.org/mt/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mi" href="https://globalfarmernetwork.org/mi/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mr" href="https://globalfarmernetwork.org/mr/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mn" href="https://globalfarmernetwork.org/mn/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="my" href="https://globalfarmernetwork.org/my/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ne" href="https://globalfarmernetwork.org/ne/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="no" href="https://globalfarmernetwork.org/no/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="fa" href="https://globalfarmernetwork.org/fa/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="pl" href="https://globalfarmernetwork.org/pl/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="pt" href="https://globalfarmernetwork.org/pt/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="pa" href="https://globalfarmernetwork.org/pa/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ro" href="https://globalfarmernetwork.org/ro/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ru" href="https://globalfarmernetwork.org/ru/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sr" href="https://globalfarmernetwork.org/sr/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="st" href="https://globalfarmernetwork.org/st/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="si" href="https://globalfarmernetwork.org/si/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sk" href="https://globalfarmernetwork.org/sk/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sl" href="https://globalfarmernetwork.org/sl/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="so" href="https://globalfarmernetwork.org/so/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="es" href="https://globalfarmernetwork.org/es/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="su" href="https://globalfarmernetwork.org/su/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sw" href="https://globalfarmernetwork.org/sw/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sv" href="https://globalfarmernetwork.org/sv/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="tl" href="https://globalfarmernetwork.org/tl/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="tg" href="https://globalfarmernetwork.org/tg/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ta" href="https://globalfarmernetwork.org/ta/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="te" href="https://globalfarmernetwork.org/te/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="th" href="https://globalfarmernetwork.org/th/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="tr" href="https://globalfarmernetwork.org/tr/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="uk" href="https://globalfarmernetwork.org/uk/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ur" href="https://globalfarmernetwork.org/ur/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="uz" href="https://globalfarmernetwork.org/uz/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="vi" href="https://globalfarmernetwork.org/vi/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="cy" href="https://globalfarmernetwork.org/cy/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="yi" href="https://globalfarmernetwork.org/yi/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="yo" href="https://globalfarmernetwork.org/yo/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="zu" href="https://globalfarmernetwork.org/zu/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ba" href="https://globalfarmernetwork.org/ba/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ky" href="https://globalfarmernetwork.org/ky/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="tt" href="https://globalfarmernetwork.org/tt/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="am" href="https://globalfarmernetwork.org/am/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="yue" href="https://globalfarmernetwork.org/yue/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="co" href="https://globalfarmernetwork.org/co/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="fj" href="https://globalfarmernetwork.org/fj/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="fil" href="https://globalfarmernetwork.org/fil/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="fy" href="https://globalfarmernetwork.org/fy/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="haw" href="https://globalfarmernetwork.org/haw/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mrj" href="https://globalfarmernetwork.org/mrj/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ku" href="https://globalfarmernetwork.org/ku/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="lb" href="https://globalfarmernetwork.org/lb/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="mhr" href="https://globalfarmernetwork.org/mhr/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="otq" href="https://globalfarmernetwork.org/otq/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="pap" href="https://globalfarmernetwork.org/pap/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sm" href="https://globalfarmernetwork.org/sm/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="gd" href="https://globalfarmernetwork.org/gd/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sn" href="https://globalfarmernetwork.org/sn/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="sd" href="https://globalfarmernetwork.org/sd/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="ty" href="https://globalfarmernetwork.org/ty/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="to" href="https://globalfarmernetwork.org/to/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="udm" href="https://globalfarmernetwork.org/udm/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="xh" href="https://globalfarmernetwork.org/xh/2021/08/canada-growing-sustainably/" /><link rel="alternate" hreflang="yua" href="https://globalfarmernetwork.org/yua/2021/08/canada-growing-sustainably/" /><style type='text/css'>img#wpstats{display:none}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3842224-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><style type="text/css">#tr_credit {display:none;}
.cb-widget-title {width:100%;}

.cb-footer-widget label {
    color: #fff;
}

.no_translate select, .mc4wp-form-fields input[type=email] {
    width: 100%;
    font-size: 16px;
    padding: 10px 80px 10px 20px;
    height: 60px;
    outline: none;
    background: #E4E4E4;
    border: 0;
}

.widget_rss_links p {
    color: #f2f2f2;
    font-size: 16px;
    text-transform: uppercase;
    font-weight: 700;
    letter-spacing: 2px;
    line-height:28px;
}
.widget_rss_links img {
    float:left; 
}
.widget_rss_links a {
    padding-left: 10px; 
}
.dwqa-question #cb-featured-image {
    display:none;
}
.dwqa-questions-footer .dwqa-ask-question a, input[type=submit], .mc4wp-form-fields input[type=submit], .dwqa-content-edit-form input[type=submit] {
    background: #77bf44;
    padding: 10px 50px;
    color: #fff;
    font-weight:bold;
    font-size: 18px;
    text-transform: uppercase;
    border: 0px;
    width: 100%;
}
li.cb-icon-login.cb-menu-icons-extra.cb-icon-logged-i {
    display:none !important;
}
.hg-stripe-donation-button {
    background: orange;
    border: 1px solid #000;
    font-weight: bold;
    color: #000;
}
.cb-entry-content a {
    text-decoration: underline;
    font-weight:bold;
    color: #76be43;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?fit=1230%2C574&ssl=1"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
<link rel="icon" href="https://globalfarmernetwork.org/wp-content/uploads/2019/07/logo-only-150x150.png" type="image/png" />
<meta name="description" content="Alanna Koch is a member of the Global Farmer Network from Canada. Dans cette vidéo, she talks about the importance of farmers having the tools and technologies needed to sustainably grow healthy food. These tools include fertilizer, produits de protection des cultures, la génétique, seed treatments, and machinery." />
<link rel="amphtml" href="https://globalfarmernetwork.org/fr/2021/08/canada-growing-sustainably/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38171 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38194 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38204 .cb-big-menu { border-top-color: #; }</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Canada-Growing Sustainably" />
<meta property="og:url" content="https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/" />
<meta property="og:description" content="Alanna Koch is a member of the Global Farmer Network from Canada. Dans cette vidéo, she talks about the importance of farmers having the tools and technologies needed to sustainably grow healthy food.…" />
<meta property="article:published_time" content="2021-08-10T12:57:07+00:00" />
<meta property="article:modified_time" content="2021-08-10T12:57:51+00:00" />
<meta property="og:site_name" content="Réseau mondial Fermier" />
<meta property="og:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?fit=1200%2C560&#038;ssl = 1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="560" />
<meta property="og:locale" content="F RFR" />
<meta name="twitter:text:title" content="Canada-Growing Sustainably" />
<meta name="twitter:image" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?fit=1200%2C560&#038;ssl = 1&#038;w = 640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3842224-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>


<meta name="translation-stats" content='{"total_phrases":284,"translated_phrases":242,"human_translated_phrases":null,"hidden_phrases":29,"hidden_translated_phrases":29,"hidden_translateable_phrases":null,"meta_phrases":56,"meta_translated_phrases":28,"time":null}' />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-319255 single-format-video  cb-sticky-mm  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard cb-b-video  cb-fis-tl-st-below">
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-38192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38192"><a href="https://globalfarmernetwork.org/fr/sur/">Sur</a></li>
<li id="menu-item-38191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38191"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs agriculteurs</a></li>
<li id="menu-item-40898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40898"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-40927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40927"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
<li id="menu-item-312730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312730"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Rechercher" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Rechercher</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/GlobalFarmerNet" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/GlobalFarmerNetwork" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/globalfarmernetwork" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-312685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312685"><a href="https://globalfarmernetwork.org/fr/sur/">Qui est le réseau mondial Fermier?</a></li>
<li id="menu-item-312688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312688"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a>
<ul class="sub-menu">
<li id="menu-item-312702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312702"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/globalfarmer/">#GlobalFarmer</a></li>
<li id="menu-item-316333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316333"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/">Annuaire des agriculteurs</a></li>
<li id="menu-item-312701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312701"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/">Les agriculteurs mondial par emplacement</a></li>
<li id="menu-item-312728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312728"><a href="https://globalfarmernetwork.org/fr/speakers/">Haut-parleurs</a></li>
<li id="menu-item-312739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312739"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/">Les agriculteurs No Borders</a></li>
</ul>
</li>
<li id="menu-item-312689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-312689"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a>
<ul class="sub-menu">
<li id="menu-item-314995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314995"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/">Accords commerciaux</a></li>
<li id="menu-item-312711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312711"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/">Barrières &#038; L'accès au marché</a></li>
<li id="menu-item-312712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312712"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/">Infrastructure: Transport &#038; Haut débit</a></li>
<li id="menu-item-312716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312716"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-312692"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a>
<ul class="sub-menu">
<li id="menu-item-312710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312710"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/">Durabilité: Eau, Sol, Climat</a></li>
<li id="menu-item-312703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312703"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/">Innovations: technologie agricole</a></li>
<li id="menu-item-315012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315012"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/">Protection des cultures: Maladie, Ravageurs</a></li>
<li id="menu-item-312706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312706"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/">Sécurité alimentaire et nutritionnelle</a></li>
<li id="menu-item-315013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315013"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/">Sécurité alimentaire et étiquetage</a></li>
<li id="menu-item-312709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312709"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/">Bétail, Agriculture animale, Protéine</a></li>
</ul>
</li>
<li id="menu-item-312693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-312693"><a href="https://globalfarmernetwork.org/fr/problèmes/">Problèmes</a>
<ul class="sub-menu">
<li id="menu-item-312717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312717"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/">agriculture technologie</a></li>
<li id="menu-item-312718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312718"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/">biofortification</a></li>
<li id="menu-item-312719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312719"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/">Nourriture &#038; sécurité alimentaire</a></li>
<li id="menu-item-312720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312720"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/">L'étiquetage des aliments</a></li>
<li id="menu-item-312721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312721"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/">La sécurité alimentaire</a></li>
<li id="menu-item-312722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312722"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/">Infrastructure</a></li>
<li id="menu-item-312723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312723"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/">D'autres accords</a></li>
<li id="menu-item-312725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312725"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/">Partenariat trans-Pacifique</a></li>
<li id="menu-item-312726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312726"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/">Commerce transatlantique et le partenariat d'investissement</a></li>
<li id="menu-item-312727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312727"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/">L'organisation de commerce mondial</a></li>
</ul>
</li>
<li id="menu-item-312694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312694"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde mondiale Fermier</a></li>
<li id="menu-item-312696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312696"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-312695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312695"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix ​​Kleckner</a></li>
<li id="menu-item-312697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312697"><a href="https://globalfarmernetwork.org/fr/donate/">Faire un don</a></li>
<li id="menu-item-314538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314538"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites virtuelles de fermes</a></li>
<li id="menu-item-312699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312699"><a href="https://globalfarmernetwork.org/fr/contact/">Contact</a></li>
<li id="menu-item-312729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312729"><a href="https://globalfarmernetwork.org/fr/category/vidéo/">Vidéo</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  cb-with-block wrap">
<div id="cb-logo-box" class="cb-logo-left wrap">
 <div id="logo">
<a href="https://globalfarmernetwork.org/fr/">
<img src="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png" alt="logo Global Fermier Réseau" data-at2x="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
</a>
</div>
<div class="cb-medium cb-block"><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2021/08/canada-growing-sustainably/">English</option><option value="/af/2021/08/canada-growing-sustainably/">Afrikaans</option><option value="/sq/2021/08/canada-growing-sustainably/">Shqip</option><option value="/ar/2021/08/canada-growing-sustainably/">العربية</option><option value="/hy/2021/08/canada-growing-sustainably/">Հայերեն</option><option value="/az/2021/08/canada-growing-sustainably/">azərbaycan dili</option><option value="/eu/2021/08/canada-growing-sustainably/">Euskara</option><option value="/be/2021/08/canada-growing-sustainably/">Беларуская</option><option value="/bn/2021/08/canada-growing-sustainably/">বাংলা</option><option value="/bs/2021/08/canada-growing-sustainably/">bosanski jezik</option><option value="/bg/2021/08/canada-growing-sustainably/">Български</option><option value="/ca/2021/08/canada-growing-sustainably/">Català</option><option value="/ceb/2021/08/canada-growing-sustainably/">Binisaya</option><option value="/ny/2021/08/canada-growing-sustainably/">Chinyanja</option><option value="/zh/2021/08/canada-growing-sustainably/">中文(简体)</option><option value="/zh-tw/2021/08/canada-growing-sustainably/">中文(漢字)</option><option value="/hr/2021/08/canada-growing-sustainably/">Hrvatski</option><option value="/cs/2021/08/canada-growing-sustainably/">Čeština</option><option value="/da/2021/08/canada-growing-sustainably/">Dansk</option><option value="/nl/2021/08/canada-growing-sustainably/">Nederlands</option><option value="/eo/2021/08/canada-growing-sustainably/">Esperanto</option><option value="/et/2021/08/canada-growing-sustainably/">Eesti keel</option><option value="/fi/2021/08/canada-growing-sustainably/">Suomi</option><option value="/fr/2021/08/canada-growing-sustainably/" selected="selected">Français</option><option value="/gl/2021/08/canada-growing-sustainably/">Galego</option><option value="/ka/2021/08/canada-growing-sustainably/">ქართული</option><option value="/de/2021/08/canada-growing-sustainably/">Deutsch</option><option value="/el/2021/08/canada-growing-sustainably/">Ελληνικά</option><option value="/gu/2021/08/canada-growing-sustainably/">ગુજરાતી</option><option value="/ht/2021/08/canada-growing-sustainably/">Kreyòl ayisyen</option><option value="/ha/2021/08/canada-growing-sustainably/">Harshen Hausa</option><option value="/hmn/2021/08/canada-growing-sustainably/">Hmoob</option><option value="/mw/2021/08/canada-growing-sustainably/">Hmoob Daw</option><option value="/he/2021/08/canada-growing-sustainably/">עברית</option><option value="/hi/2021/08/canada-growing-sustainably/">हिन्दी; हिंदी</option><option value="/hu/2021/08/canada-growing-sustainably/">Magyar</option><option value="/is/2021/08/canada-growing-sustainably/">Íslenska</option><option value="/ig/2021/08/canada-growing-sustainably/">Asụsụ Igbo</option><option value="/id/2021/08/canada-growing-sustainably/">Bahasa Indonesia</option><option value="/ga/2021/08/canada-growing-sustainably/">Gaeilge</option><option value="/it/2021/08/canada-growing-sustainably/">Italiano</option><option value="/ja/2021/08/canada-growing-sustainably/">日本語</option><option value="/jw/2021/08/canada-growing-sustainably/">basa Jawa</option><option value="/kn/2021/08/canada-growing-sustainably/">ಕನ್ನಡ</option><option value="/kk/2021/08/canada-growing-sustainably/">Қазақ тілі</option><option value="/km/2021/08/canada-growing-sustainably/">ភាសាខ្មែរ</option><option value="/ko/2021/08/canada-growing-sustainably/">한국어</option><option value="/lo/2021/08/canada-growing-sustainably/">ພາສາລາວ</option><option value="/la/2021/08/canada-growing-sustainably/">Latīna</option><option value="/lv/2021/08/canada-growing-sustainably/">Latviešu valoda</option><option value="/lt/2021/08/canada-growing-sustainably/">Lietuvių kalba</option><option value="/mk/2021/08/canada-growing-sustainably/">македонски јазик</option><option value="/mg/2021/08/canada-growing-sustainably/">Malagasy fiteny</option><option value="/ms/2021/08/canada-growing-sustainably/">Bahasa Melayu</option><option value="/ml/2021/08/canada-growing-sustainably/">മലയാളം</option><option value="/mt/2021/08/canada-growing-sustainably/">Malti</option><option value="/mi/2021/08/canada-growing-sustainably/">Te Reo Māori</option><option value="/mr/2021/08/canada-growing-sustainably/">मराठी</option><option value="/mn/2021/08/canada-growing-sustainably/">Монгол</option><option value="/my/2021/08/canada-growing-sustainably/">မြန်မာစာ</option><option value="/ne/2021/08/canada-growing-sustainably/">नेपाली</option><option value="/no/2021/08/canada-growing-sustainably/">Norsk</option><option value="/fa/2021/08/canada-growing-sustainably/">پارسی</option><option value="/pl/2021/08/canada-growing-sustainably/">Polski</option><option value="/pt/2021/08/canada-growing-sustainably/">Português</option><option value="/pa/2021/08/canada-growing-sustainably/">ਪੰਜਾਬੀ</option><option value="/ro/2021/08/canada-growing-sustainably/">Română</option><option value="/ru/2021/08/canada-growing-sustainably/">Русский</option><option value="/sr/2021/08/canada-growing-sustainably/">Cрпски језик</option><option value="/st/2021/08/canada-growing-sustainably/">Sesotho</option><option value="/si/2021/08/canada-growing-sustainably/">සිංහල</option><option value="/sk/2021/08/canada-growing-sustainably/">Slovenčina</option><option value="/sl/2021/08/canada-growing-sustainably/">Slovenščina</option><option value="/so/2021/08/canada-growing-sustainably/">Af-Soomaali</option><option value="/es/2021/08/canada-growing-sustainably/">Español</option><option value="/su/2021/08/canada-growing-sustainably/">Basa Sunda</option><option value="/sw/2021/08/canada-growing-sustainably/">Kiswahili</option><option value="/sv/2021/08/canada-growing-sustainably/">Svenska</option><option value="/tl/2021/08/canada-growing-sustainably/">Tagalog</option><option value="/tg/2021/08/canada-growing-sustainably/">Тоҷикӣ</option><option value="/ta/2021/08/canada-growing-sustainably/">தமிழ்</option><option value="/te/2021/08/canada-growing-sustainably/">తెలుగు</option><option value="/th/2021/08/canada-growing-sustainably/">ภาษาไทย</option><option value="/tr/2021/08/canada-growing-sustainably/">Türkçe</option><option value="/uk/2021/08/canada-growing-sustainably/">Українська</option><option value="/ur/2021/08/canada-growing-sustainably/">اردو</option><option value="/uz/2021/08/canada-growing-sustainably/">Oʻzbek tili</option><option value="/vi/2021/08/canada-growing-sustainably/">Tiếng Việt</option><option value="/cy/2021/08/canada-growing-sustainably/">Cymraeg</option><option value="/yi/2021/08/canada-growing-sustainably/">ייִדיש</option><option value="/yo/2021/08/canada-growing-sustainably/">èdè Yorùbá</option><option value="/zu/2021/08/canada-growing-sustainably/">isiZulu</option><option value="/ba/2021/08/canada-growing-sustainably/">башҡорт теле</option><option value="/ky/2021/08/canada-growing-sustainably/">кыргыз тили</option><option value="/tt/2021/08/canada-growing-sustainably/">татарча</option><option value="/am/2021/08/canada-growing-sustainably/">አማርኛ</option><option value="/yue/2021/08/canada-growing-sustainably/">粤语</option><option value="/co/2021/08/canada-growing-sustainably/">Corsu</option><option value="/fj/2021/08/canada-growing-sustainably/">vosa Vakaviti</option><option value="/fil/2021/08/canada-growing-sustainably/">Wikang Filipino</option><option value="/fy/2021/08/canada-growing-sustainably/">Frysk</option><option value="/haw/2021/08/canada-growing-sustainably/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2021/08/canada-growing-sustainably/">Мары йӹлмӹ</option><option value="/ku/2021/08/canada-growing-sustainably/">Kurdî</option><option value="/lb/2021/08/canada-growing-sustainably/">Lëtzebuergesch</option><option value="/mhr/2021/08/canada-growing-sustainably/">марий йылме</option><option value="/otq/2021/08/canada-growing-sustainably/">Querétaro Otomi</option><option value="/pap/2021/08/canada-growing-sustainably/">Papiamentu</option><option value="/sm/2021/08/canada-growing-sustainably/">gagana fa'a Samoa</option><option value="/gd/2021/08/canada-growing-sustainably/">Gàidhlig</option><option value="/sn/2021/08/canada-growing-sustainably/">chiShona</option><option value="/sd/2021/08/canada-growing-sustainably/">سنڌي</option><option value="/ty/2021/08/canada-growing-sustainably/">Reo Mā`ohi'</option><option value="/to/2021/08/canada-growing-sustainably/">faka Tonga</option><option value="/udm/2021/08/canada-growing-sustainably/">удмурт кыл</option><option value="/xh/2021/08/canada-growing-sustainably/">isiXhosa</option><option value="/yua/2021/08/canada-growing-sustainably/">Màaya T'àan</option></select><br /></span></div> </div>
</header>
<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
<div class="lwa lwa-default clearfix">
<form class="lwa-form cb-form cb-form-active clearfix" action="https://globalfarmernetwork.org/wp-login.php" method="post">
<div class="cb-form-body">
<input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nom d'utilisateur">
<input class="cb-form-input" type="password" name="pwd" placeholder="Mot de passe">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="S'identifier" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</div>
<div class="cb-remember-me cb-extra cb-ta-center"><label>Souviens-toi de moi</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
<div class="cb-lost-password cb-extra cb-ta-center">
<a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://globalfarmernetwork.org/wp-login.php?action=lostpassword" title="Mot de passe perdu?">Mot de passe perdu?</a>
</div>
</div>
</form>
<form class="lwa-remember cb-form clearfix" action="https://globalfarmernetwork.org/wp-login.php?action=lostpassword" method="post">
<div class="cb-form-body">
<input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Entrez le nom d'utilisateur ou e-mail">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember cb-submit-form" />
<input type="hidden" name="login-with-ajax" value="remember" />
 </div>
</div>
</form>
</div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div> <div id="cb-media-trigger-319255" class="cb-post-format-embed">
<div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-embed-wrap clearfix"><span id="cb-yt-player-319255"><span class="tr_" id="tr_1" data-source="" data-orig="ZUzUYn6QoS8">ZUzUYn6QoS8</span></span></div></div>
<nav id="cb-nav-bar" class="clearfix  wrap">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-38185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-38185"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/">Les agriculteurs</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-43118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43118"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/" data-cb-c="38183" class="cb-c-l">Membres mondiaux agriculteurs</a></li>
<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmer-directory/" data-cb-c="313234" class="cb-c-l">Annuaire des agriculteurs</a></li>
<li id="menu-item-43163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43163"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/global-farmers-location/" data-cb-c="42848" class="cb-c-l">Les agriculteurs mondial par emplacement</a></li>
<li id="menu-item-312738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312738"><a href="https://globalfarmernetwork.org/fr/Les-agriculteurs/farmers-no-borders/" data-cb-c="312734" class="cb-c-l">Les agriculteurs No Borders</a></li>
<li id="menu-item-316337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316337"><a href="https://globalfarmernetwork.org/fr/speakers/" data-cb-c="40875" class="cb-c-l">Haut-parleurs</a></li>
</ul></div></li>
<li id="menu-item-38171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38171"><a href="https://globalfarmernetwork.org/fr/category/Commerce/">Commerce</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Commerce</h2><a href="https://globalfarmernetwork.org/fr/category/Commerce/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-318996 post type-post status-publish format-standard has-post-thumbnail category-trade category-trade-agreements category-trans-pacific-partnership category-usmca tag-49th-parallel tag-coronavirus tag-covid-19 tag-global-markets tag-global-trade tag-human-connection tag-saskatchewan tag-usmca"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/06/the-handshake/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/photo-1578357078586-491adf1aa5ba.jpg?resize=260%2C170&amp;ssl=1 260w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/06/the-handshake/">La poignée de main</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-17">juin 17, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-318905 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade tag-communist tag-despotism tag-economic-embargo tag-food-security-issues tag-freedom-to-farm tag-miguel-diaz-canel tag-post-fidel-cuba tag-raul-castro"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/06/freedom-to-be-food-secure/"><img width="260" height="170" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/4mtse39oqro.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="deux voitures garées à l'extérieur du bâtiment" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/4mtse39oqro.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/4mtse39oqro.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/4mtse39oqro.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/06/4mtse39oqro.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/06/freedom-to-be-food-secure/">Liberté d'être en sécurité alimentaire</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-06-03">juin 3, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-318738 post type-post status-publish format-standard has-post-thumbnail category-infrastructure category-trade category-uncategorized tag-american-society-of-civil-engineers tag-electrical-grid tag-infrastructure tag-pipeline tag-trucking"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/05/infrastructure-vitality-is-a-choice/"><img width="260" height="170" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/8nn49k7snow.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="vue aérienne sur route en béton" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/8nn49k7snow.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/8nn49k7snow.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/8nn49k7snow.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/8nn49k7snow.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/05/infrastructure-vitality-is-a-choice/">La vitalité de l'infrastructure est un choix</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-05-13">Mai 13, 2021</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-315000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315000"><a href="https://globalfarmernetwork.org/fr/category/Commerce/accords-commerciaux/" data-cb-c="5393" class="cb-c-l">Accords commerciaux</a></li>
<li id="menu-item-315008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315008"><a href="https://globalfarmernetwork.org/fr/category/Commerce/barriers-market-access/" data-cb-c="4273" class="cb-c-l">Barrières &#038; L'accès au marché</a></li>
<li id="menu-item-315010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315010"><a href="https://globalfarmernetwork.org/fr/category/Commerce/Infrastructure/" data-cb-c="6" class="cb-c-l">Infrastructure: Transport &#038; Haut débit</a></li>
<li id="menu-item-38182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38182"><a href="https://globalfarmernetwork.org/fr/category/Commerce/world-trade-organization/" data-cb-c="5" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38172"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/">La technologie</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>La technologie</h2><a href="https://globalfarmernetwork.org/fr/category/La-technologie/" class="cb-see-all">Tout voir</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-319241 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology category-technology tag-antioxidants tag-cathie-martin tag-gmos tag-iowa tag-jennifer-kahn tag-learning-to-love-gmos tag-new-york-times tag-purple-tomato tag-smallholder-farmers tag-snapdragon"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/08/ignorance-is-taking-away-choice/"><img width="260" height="170" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/aon3hwlbhdi.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="Femme debout dans un champ brun tout en regardant de côté" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/aon3hwlbhdi.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/aon3hwlbhdi.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/aon3hwlbhdi.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/aon3hwlbhdi.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/08/ignorance-is-taking-away-choice/">L'ignorance enlève le choix</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-08-05">août 5, 2021</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-319198 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology category-technology tag-cell-phone tag-food-security tag-food-systems-summit tag-production-efficiency tag-science-based-production tag-un-food-systems-summit tag-united-nations tag-weather-predictions"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/07/weather-stations-and-appropriate-farm-machinery-for-african-farmers-needed/"><img width="260" height="170" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/07/Davis_Instruments_weather_station.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/07/Davis_Instruments_weather_station.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/07/Davis_Instruments_weather_station.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/07/Davis_Instruments_weather_station.jpg?resize=759%2C500&amp;ssl=1 759w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/07/Davis_Instruments_weather_station.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/07/weather-stations-and-appropriate-farm-machinery-for-african-farmers-needed/">Stations météorologiques et machines agricoles appropriées pour les agriculteurs africains nécessaires</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-07-29">juillet 29, 2021</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-319164 post type-post status-publish format-standard has-post-thumbnail category-sustainability-water-soil-climate category-technology tag-carbon tag-carbon-credits tag-carbon-sequestration tag-conservation tag-global-warming tag-greenhouse-gases tag-no-till tag-soil-conservation tag-uruguay"><div class="cb-mask cb-img-fw" style="background-color: #222;"><a href="https://globalfarmernetwork.org/fr/2021/07/climate-conscious-farmers-leading-the-way/"><img width="260" height="170" src="https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?resize=260%2C170&amp;ssl=1" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?resize=768%2C498&amp;ssl=1 768w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/04/Gabriel-Carballal-Aug-2019-Uruguay.jpg?zoom=2&amp;resize=260%2C170&amp;ssl=1 520w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/07/climate-conscious-farmers-leading-the-way/">Les agriculteurs soucieux du climat montrent la voie</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2021-07-22">juillet 22, 2021</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/sustainability-water-soil-climate/" data-cb-c="4345" class="cb-c-l">Durabilité: Eau, Sol, Climat</a></li>
<li id="menu-item-38173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38173"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/innovations-agricultural-technology/" data-cb-c="10" class="cb-c-l">Innovations: technologie agricole</a></li>
<li id="menu-item-38175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38175"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/food-safety-and-labeling/food-and-nutritional-security/" data-cb-c="11" class="cb-c-l">Sécurité alimentaire et nutritionnelle</a></li>
<li id="menu-item-315011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315011"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/crop-protection-disease-pests/" data-cb-c="4346" class="cb-c-l">Protection des cultures: Maladie, Ravageurs</a></li>
<li id="menu-item-41136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41136"><a href="https://globalfarmernetwork.org/fr/category/La-technologie/livestock-animal-agriculture-protein/" data-cb-c="4347" class="cb-c-l">Bétail, Agriculture animale, Protéine</a></li>
</ul></div></li>
<li id="menu-item-38196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-38196"><a href="#">Problèmes</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-40838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40838"><a href="https://globalfarmernetwork.org/fr/problèmes/agriculture-technology/" data-cb-c="40834" class="cb-c-l">agriculture technologie</a></li>
<li id="menu-item-40842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40842"><a href="https://globalfarmernetwork.org/fr/problèmes/biofortification/" data-cb-c="40839" class="cb-c-l">biofortification</a></li>
<li id="menu-item-40846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40846"><a href="https://globalfarmernetwork.org/fr/problèmes/food-nutritional-security/" data-cb-c="40843" class="cb-c-l">Nourriture &#038; sécurité alimentaire</a></li>
<li id="menu-item-40850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40850"><a href="https://globalfarmernetwork.org/fr/problèmes/food-labeling/" data-cb-c="40847" class="cb-c-l">L'étiquetage des aliments</a></li>
<li id="menu-item-40854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40854"><a href="https://globalfarmernetwork.org/fr/problèmes/la-sécurité-alimentaire/" data-cb-c="40851" class="cb-c-l">La sécurité alimentaire</a></li>
<li id="menu-item-40835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40835"><a href="https://globalfarmernetwork.org/fr/problèmes/Infrastructure/" data-cb-c="40831" class="cb-c-l">Infrastructure</a></li>
<li id="menu-item-38202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38202"><a href="https://globalfarmernetwork.org/fr/problèmes/trans-pacific-partnership/" data-cb-c="38200" class="cb-c-l">Partenariat trans-Pacifique</a></li>
<li id="menu-item-40819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40819"><a href="https://globalfarmernetwork.org/fr/problèmes/transatlantic-trade-and-investment-partnership/" data-cb-c="40816" class="cb-c-l">Commerce transatlantique et le partenariat d'investissement</a></li>
<li id="menu-item-40830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40830"><a href="https://globalfarmernetwork.org/fr/problèmes/other-agreements/" data-cb-c="40824" class="cb-c-l">D'autres accords</a></li>
<li id="menu-item-40823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40823"><a href="https://globalfarmernetwork.org/fr/problèmes/world-trade-organization/" data-cb-c="40820" class="cb-c-l">L'organisation de commerce mondial</a></li>
</ul></div></li>
<li id="menu-item-38194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38194"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/">Table ronde</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-41129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41129"><a href="https://globalfarmernetwork.org/fr/quelle-est-la-table-ronde-mondiale-des-agriculteurs/" data-cb-c="41127" class="cb-c-l">Qu'est-ce que la table ronde Fermier?</a></li>
<li id="menu-item-38195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38195"><a href="https://globalfarmernetwork.org/fr/category/global-farmer-roundtable/" data-cb-c="17" class="cb-c-l">Tables rondes passées</a></li>
<li id="menu-item-40889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"><a href="https://globalfarmernetwork.org/fr/global-farmer-roundtable-nomination-form/" data-cb-c="40886" class="cb-c-l">Formulaire de nomination</a></li>
</ul></div></li>
<li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38204"><a href="https://globalfarmernetwork.org/fr/category/kleckner-award/">Prix</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43360"><a href="https://globalfarmernetwork.org/fr/category/farmer-views/">Vues agriculteurs</a></li>
<li id="menu-item-314535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314535"><a href="https://globalfarmernetwork.org/fr/category/farm-tours/">Visites à la ferme</a></li>
</ul> </div>
</nav>
<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2021-08-10T08:57:07-04:00">
<meta itemprop="dateModified" content="2021-08-10T08:57:51-04:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Réseau mondial Fermier">
<meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://globalfarmernetwork.org/wp-content/uploads/2019/10/GFN35932-1_logo_2C-300.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alanna Koch"></span>
<meta itemprop="headline" content="Canada-Growing Sustainably">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?fit=1230%2C574&#038;ssl = 1">
<meta itemprop="width" content="1230">
<meta itemprop="height" content="574">
</span>
<div class="cb-main clearfix">
<article id="post-319255" class="clearfix post-319255 post type-post status-publish format-video has-post-thumbnail category-uncategorized tag-4rs tag-access-to-tools tag-climate tag-healthy-food tag-minimum-tillage tag-oil-seed tag-pulse tag-regenerative-ag tag-resilience tag-saskatchewan tag-seed-genetics tag-seed-treatments tag-sustainability post_format-post-format-video">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?resize=759%2C500&amp;ssl=1" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/08/alanna-koch.jpg?resize=759%2C500&amp;ssl=1 759w" sizes="(max-width: 759px) 100vw, 759px" /><div id="cb-video-data" class="cb-media-icon"><a href="#cb-video-overlay" class="cb-video-overlay-icon cb-embed-icon cb-circle" data-cb-pid="319255"><i class="fa fa-play"></i></a></div></div><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title"><span class="tr_" id="tr_2" data-source="" data-orig="Canada-Growing Sustainably">Canada-Growing Sustainably</span></h1><div class="cb-byline"><span class="cb-author"> <img alt='' src='https://globalfarmernetwork.org/wp-content/uploads/2016/09/Alanna-Koch_avatar_1474749633-20x20.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2016/09/Alanna-Koch_avatar_1474749633-40x40.jpg 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy' /><a href="https://globalfarmernetwork.org/fr/author/akoch/" title="Articles par Alanna Koch" class="author url fn" rel="author">Alanna Koch</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2021-08-10">août 10, 2021</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-views cb-element">0 vues</span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://globalfarmernetwork.org/fr/category/non-catégorisé/" title="Voir tous les articles dans Non classé">Non classé</a></span><span class="cb-comments cb-element"><a href="https://globalfarmernetwork.org/fr/2021/08/canada-growing-sustainably/#respond">0 Commentaire</a></span><span class="cb-views cb-element">0 vues</span><span class="cb-lks cb-element"><span id="cb-likes-319255" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="319255"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div></div>
<section class="cb-entry-content clearfix" itemprop="articleBody">
<span class="cb-itemprop" itemprop="reviewBody"><p><span class="tr_" id="tr_3" data-source="" data-orig="Alanna Koch is a member of the Global Farmer Network from Canada">Alanna Koch is a member of the Global Farmer Network from Canada</span>. Dans cette vidéo, <span class="tr_" id="tr_4" data-source="" data-orig="she talks about the importance of farmers having the tools and technologies needed to sustainably grow healthy food">she talks about the importance of farmers having the tools and technologies needed to sustainably grow healthy food</span>. <span class="tr_" id="tr_5" data-source="" data-orig="These tools include fertilizer">These tools include fertilizer</span>, produits de protection des cultures, la génétique, <span class="tr_" id="tr_6" data-source="" data-orig="seed treatments">seed treatments</span>, <span class="tr_" id="tr_7" data-source="" data-orig="and machinery">and machinery</span>.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Partager sur: </div><a data-text='Canada-Growing Sustainably' data-link='https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></span>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>en relation</em></h3>
</div>
</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://globalfarmernetwork.org/fr/tag/4rs/" rel="tag">4<span class="tr_" id="tr_8" data-source="" data-orig="Rs">Rs</span></a><a href="https://globalfarmernetwork.org/fr/tag/access-to-tools/" rel="tag"><span class="tr_" id="tr_9" data-source="" data-orig="access to tools">access to tools</span></a><a href="https://globalfarmernetwork.org/fr/tag/climate/" rel="tag">Climat</a><a href="https://globalfarmernetwork.org/fr/tag/nourriture-saine/" rel="tag">nourriture saine</a><a href="https://globalfarmernetwork.org/fr/tag/labour-minimum/" rel="tag">labour minimum</a><a href="https://globalfarmernetwork.org/fr/tag/oil-seed/" rel="tag"><span class="tr_" id="tr_10" data-source="" data-orig="oil seed">oil seed</span></a><a href="https://globalfarmernetwork.org/fr/tag/pulse/" rel="tag"><span class="tr_" id="tr_11" data-source="" data-orig="pulse">pulse</span></a><a href="https://globalfarmernetwork.org/fr/tag/régénératrice-ag/" rel="tag">régénératrice ag</a><a href="https://globalfarmernetwork.org/fr/tag/résistance/" rel="tag">résistance</a><a href="https://globalfarmernetwork.org/fr/tag/saskatchewan/" rel="tag">Saskatchewan</a><a href="https://globalfarmernetwork.org/fr/tag/seed-genetics/" rel="tag"><span class="tr_" id="tr_12" data-source="" data-orig="seed genetics">seed genetics</span></a><a href="https://globalfarmernetwork.org/fr/tag/seed-treatments/" rel="tag"><span class="tr_" id="tr_13" data-source="" data-orig="seed treatments">seed treatments</span></a><a href="https://globalfarmernetwork.org/fr/tag/durabilité/" rel="tag">durabilité</a></p><div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Partager sur</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/" data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://globalfarmernetwork.org/2021/08/canada-growing-sustainably/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fglobalfarmernetwork.org%2F2021%2F08%2Fcanada-growing-sustainably%2F&media=https%3A%2F%2Fi0.wp.com%2Fglobalfarmernetwork.org%2Fwp-content%2Fuploads%2F2021%2F08%2Falanna-koch.jpg%3Ffit%3D1230%252C574%26ssl%3D1&description=Canada-Growing+Sustainably" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/author/akoch/"><img alt='' src='https://globalfarmernetwork.org/wp-content/uploads/2016/09/Alanna-Koch_avatar_1474749633-100x100.jpg' srcset='https://globalfarmernetwork.org/wp-content/uploads/2016/09/Alanna-Koch_avatar_1474749633.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://globalfarmernetwork.org/fr/author/akoch/"><span>Alanna Koch</span></a></div><div class="cb-author-position cb-font-header">Agriculteur, Canada</div><p class="cb-author-bio">Fermes avec sa famille sur un grain de taille moyenne et d'oléagineux en Saskatchewan Canada. A joué un rôle actif au sein des organisations agricoles pour la plupart de sa carrière. Elle préconise le commerce international plus ouvert au nom de la majorité des agriculteurs du Canada.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articles similaires</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-316042 post type-post status-publish format-video has-post-thumbnail category-video category-farm-tours tag-durum-wheat tag-exports tag-harvest2020 tag-saskatchewan tag-spaghetti post_format-post-format-video">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/08/canada-farm-tour-durum-harvest/"><img width="360" height="240" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/08/Leguee-Jake.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/08/Leguee-Jake.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/08/Leguee-Jake.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/08/Leguee-Jake.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/08/canada-farm-tour-durum-harvest/">Canada Farm Tour-Durum Harvest</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/jleguee/" title="Articles par Jake Leguee" class="author url fn" rel="author">Jake Leguee</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-08-31">août 31, 2020</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-317744 post type-post status-publish format-standard has-post-thumbnail category-barriers-market-access category-trade tag-coronavirus-vaccine tag-covid-19 tag-food-chain tag-food-security tag-free-trade tag-science-based tag-sustainability">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/01/science-based-free-flowing-trade-benefits-the-world/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/1024px-Shipping_routes_red_black-1.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/1024px-Shipping_routes_red_black-1.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/01/1024px-Shipping_routes_red_black-1.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/01/science-based-free-flowing-trade-benefits-the-world/">Basé sur la science, La libre circulation des échanges profite au monde</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/ptemple/" title="Articles par Paul M. Temple" class="author url fn" rel="author">Paul M. Temple</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-01-28">janvier 28, 2021</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-316802 post type-post status-publish format-standard has-post-thumbnail category-infrastructure category-trade tag-biotechnology tag-coronavirus tag-covid-19 tag-crop-protection-insurance tag-equipment-insurance tag-income-insurance tag-insurance tag-internet tag-resilience tag-understanding tag-zimbabwe">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/11/resilient-agriculture/"><img width="360" height="240" src="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/kxrgow8lz58.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="maillon de chaîne en métal gris" loading="lazy" srcset="https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/kxrgow8lz58.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/kxrgow8lz58.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/kxrgow8lz58.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/11/resilient-agriculture/">Agriculture résiliente</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/rmashumba/" title="Articles par droit Mashumba" class="author url fn" rel="author">droit Mashumba</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-11-05">novembre 5, 2020</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-318363 post type-post status-publish format-standard has-post-thumbnail category-innovations-agricultural-technology category-technology tag-amazon-rainforest tag-bees tag-biodiversity tag-brazil tag-ceratina-ceratinula-fioreseana tag-cerrado tag-favizia-freitas-de-oliveira tag-federal-university-of-bahia tag-gm-technology tag-plant-polination tag-soybeans tag-sustainability tag-wheat">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/03/using-innovative-agriculture-to-conserve-biodiversity/"><img width="360" height="240" src="https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/bee.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/bee.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/bee.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/03/bee.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/03/using-innovative-agriculture-to-conserve-biodiversity/">Utiliser une agriculture innovante pour préserver la biodiversité</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/hfiorese/" title="Articles par Henrique Fiorese" class="author url fn" rel="author">Henrique Fiorese</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-03-25">Mars 25, 2021</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-318797 post type-post status-publish format-standard has-post-thumbnail category-farmer-views tag-cargill tag-climate tag-climate-change-solution tag-colombia tag-free-webinar tag-portugal tag-wisconsin">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2021/05/318797/"><img width="360" height="240" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/june-10-webinar.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/june-10-webinar.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/june-10-webinar.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2021/05/june-10-webinar.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2021/05/318797/"></a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/admin/" title="Articles par Réseau mondial Fermier" class="author url fn" rel="author">Réseau mondial Fermier</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2021-05-24">Mai 24, 2021</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-316920 post type-post status-publish format-standard has-post-thumbnail category-food-and-nutritional-security category-technology tag-covid-19 tag-innovation tag-navajo-nation tag-resilience tag-sustainable-agriculture tag-thanksgiving">
<div class="cb-mask"><a href="https://globalfarmernetwork.org/fr/2020/11/thankful-for-resilience-in-life-and-agriculture/"><img width="360" height="240" src="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/pexels-photo-3094074.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Citrouilles blanches et orange sur table" loading="lazy" srcset="https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/pexels-photo-3094074.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/pexels-photo-3094074.jpeg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/globalfarmernetwork.org/wp-content/uploads/2020/11/pexels-photo-3094074.jpeg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://globalfarmernetwork.org/fr/2020/11/thankful-for-resilience-in-life-and-agriculture/">Reconnaissant pour la résilience dans la vie et l'agriculture</a></h4>
<div class="cb-byline"><span class="cb-author"> <a href="https://globalfarmernetwork.org/fr/author/tlewis/" title="Articles par Tsosie Lewis" class="author url fn" rel="author">Tsosie Lewis</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2020-11-24">novembre 24, 2020</time></span></div> </div>
</li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/2021/08/canada-growing-sustainably/#respond" style="display:none;">Annuler la réponse</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&#038;postid=319255&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%02%25s%04&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ac257204199208e5f8b7a37ef136ff31d72e3be2#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F08%2Fcanada-growing-sustainably%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</footer> 
</article> 
</div> 
<aside class="cb-sidebar clearfix"><div id="search-2" class="cb-sidebar-widget widget_search"><form method="get" class="cb-search" action="https://globalfarmernetwork.org/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Rechercher..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form></div><div id="transposh-2" class="cb-sidebar-widget widget_transposh"><h3 class="cb-sidebar-widget-title cb-widget-title">Choisir la langue</h3><span class="no_translate"><select name="lang" onchange="document.location.href=this.options[this.selectedIndex].value;"><option value="/2021/08/canada-growing-sustainably/">English</option><option value="/af/2021/08/canada-growing-sustainably/">Afrikaans</option><option value="/sq/2021/08/canada-growing-sustainably/">Shqip</option><option value="/ar/2021/08/canada-growing-sustainably/">العربية</option><option value="/hy/2021/08/canada-growing-sustainably/">Հայերեն</option><option value="/az/2021/08/canada-growing-sustainably/">azərbaycan dili</option><option value="/eu/2021/08/canada-growing-sustainably/">Euskara</option><option value="/be/2021/08/canada-growing-sustainably/">Беларуская</option><option value="/bn/2021/08/canada-growing-sustainably/">বাংলা</option><option value="/bs/2021/08/canada-growing-sustainably/">bosanski jezik</option><option value="/bg/2021/08/canada-growing-sustainably/">Български</option><option value="/ca/2021/08/canada-growing-sustainably/">Català</option><option value="/ceb/2021/08/canada-growing-sustainably/">Binisaya</option><option value="/ny/2021/08/canada-growing-sustainably/">Chinyanja</option><option value="/zh/2021/08/canada-growing-sustainably/">中文(简体)</option><option value="/zh-tw/2021/08/canada-growing-sustainably/">中文(漢字)</option><option value="/hr/2021/08/canada-growing-sustainably/">Hrvatski</option><option value="/cs/2021/08/canada-growing-sustainably/">Čeština</option><option value="/da/2021/08/canada-growing-sustainably/">Dansk</option><option value="/nl/2021/08/canada-growing-sustainably/">Nederlands</option><option value="/eo/2021/08/canada-growing-sustainably/">Esperanto</option><option value="/et/2021/08/canada-growing-sustainably/">Eesti keel</option><option value="/fi/2021/08/canada-growing-sustainably/">Suomi</option><option value="/fr/2021/08/canada-growing-sustainably/" selected="selected">Français</option><option value="/gl/2021/08/canada-growing-sustainably/">Galego</option><option value="/ka/2021/08/canada-growing-sustainably/">ქართული</option><option value="/de/2021/08/canada-growing-sustainably/">Deutsch</option><option value="/el/2021/08/canada-growing-sustainably/">Ελληνικά</option><option value="/gu/2021/08/canada-growing-sustainably/">ગુજરાતી</option><option value="/ht/2021/08/canada-growing-sustainably/">Kreyòl ayisyen</option><option value="/ha/2021/08/canada-growing-sustainably/">Harshen Hausa</option><option value="/hmn/2021/08/canada-growing-sustainably/">Hmoob</option><option value="/mw/2021/08/canada-growing-sustainably/">Hmoob Daw</option><option value="/he/2021/08/canada-growing-sustainably/">עברית</option><option value="/hi/2021/08/canada-growing-sustainably/">हिन्दी; हिंदी</option><option value="/hu/2021/08/canada-growing-sustainably/">Magyar</option><option value="/is/2021/08/canada-growing-sustainably/">Íslenska</option><option value="/ig/2021/08/canada-growing-sustainably/">Asụsụ Igbo</option><option value="/id/2021/08/canada-growing-sustainably/">Bahasa Indonesia</option><option value="/ga/2021/08/canada-growing-sustainably/">Gaeilge</option><option value="/it/2021/08/canada-growing-sustainably/">Italiano</option><option value="/ja/2021/08/canada-growing-sustainably/">日本語</option><option value="/jw/2021/08/canada-growing-sustainably/">basa Jawa</option><option value="/kn/2021/08/canada-growing-sustainably/">ಕನ್ನಡ</option><option value="/kk/2021/08/canada-growing-sustainably/">Қазақ тілі</option><option value="/km/2021/08/canada-growing-sustainably/">ភាសាខ្មែរ</option><option value="/ko/2021/08/canada-growing-sustainably/">한국어</option><option value="/lo/2021/08/canada-growing-sustainably/">ພາສາລາວ</option><option value="/la/2021/08/canada-growing-sustainably/">Latīna</option><option value="/lv/2021/08/canada-growing-sustainably/">Latviešu valoda</option><option value="/lt/2021/08/canada-growing-sustainably/">Lietuvių kalba</option><option value="/mk/2021/08/canada-growing-sustainably/">македонски јазик</option><option value="/mg/2021/08/canada-growing-sustainably/">Malagasy fiteny</option><option value="/ms/2021/08/canada-growing-sustainably/">Bahasa Melayu</option><option value="/ml/2021/08/canada-growing-sustainably/">മലയാളം</option><option value="/mt/2021/08/canada-growing-sustainably/">Malti</option><option value="/mi/2021/08/canada-growing-sustainably/">Te Reo Māori</option><option value="/mr/2021/08/canada-growing-sustainably/">मराठी</option><option value="/mn/2021/08/canada-growing-sustainably/">Монгол</option><option value="/my/2021/08/canada-growing-sustainably/">မြန်မာစာ</option><option value="/ne/2021/08/canada-growing-sustainably/">नेपाली</option><option value="/no/2021/08/canada-growing-sustainably/">Norsk</option><option value="/fa/2021/08/canada-growing-sustainably/">پارسی</option><option value="/pl/2021/08/canada-growing-sustainably/">Polski</option><option value="/pt/2021/08/canada-growing-sustainably/">Português</option><option value="/pa/2021/08/canada-growing-sustainably/">ਪੰਜਾਬੀ</option><option value="/ro/2021/08/canada-growing-sustainably/">Română</option><option value="/ru/2021/08/canada-growing-sustainably/">Русский</option><option value="/sr/2021/08/canada-growing-sustainably/">Cрпски језик</option><option value="/st/2021/08/canada-growing-sustainably/">Sesotho</option><option value="/si/2021/08/canada-growing-sustainably/">සිංහල</option><option value="/sk/2021/08/canada-growing-sustainably/">Slovenčina</option><option value="/sl/2021/08/canada-growing-sustainably/">Slovenščina</option><option value="/so/2021/08/canada-growing-sustainably/">Af-Soomaali</option><option value="/es/2021/08/canada-growing-sustainably/">Español</option><option value="/su/2021/08/canada-growing-sustainably/">Basa Sunda</option><option value="/sw/2021/08/canada-growing-sustainably/">Kiswahili</option><option value="/sv/2021/08/canada-growing-sustainably/">Svenska</option><option value="/tl/2021/08/canada-growing-sustainably/">Tagalog</option><option value="/tg/2021/08/canada-growing-sustainably/">Тоҷикӣ</option><option value="/ta/2021/08/canada-growing-sustainably/">தமிழ்</option><option value="/te/2021/08/canada-growing-sustainably/">తెలుగు</option><option value="/th/2021/08/canada-growing-sustainably/">ภาษาไทย</option><option value="/tr/2021/08/canada-growing-sustainably/">Türkçe</option><option value="/uk/2021/08/canada-growing-sustainably/">Українська</option><option value="/ur/2021/08/canada-growing-sustainably/">اردو</option><option value="/uz/2021/08/canada-growing-sustainably/">Oʻzbek tili</option><option value="/vi/2021/08/canada-growing-sustainably/">Tiếng Việt</option><option value="/cy/2021/08/canada-growing-sustainably/">Cymraeg</option><option value="/yi/2021/08/canada-growing-sustainably/">ייִדיש</option><option value="/yo/2021/08/canada-growing-sustainably/">èdè Yorùbá</option><option value="/zu/2021/08/canada-growing-sustainably/">isiZulu</option><option value="/ba/2021/08/canada-growing-sustainably/">башҡорт теле</option><option value="/ky/2021/08/canada-growing-sustainably/">кыргыз тили</option><option value="/tt/2021/08/canada-growing-sustainably/">татарча</option><option value="/am/2021/08/canada-growing-sustainably/">አማርኛ</option><option value="/yue/2021/08/canada-growing-sustainably/">粤语</option><option value="/co/2021/08/canada-growing-sustainably/">Corsu</option><option value="/fj/2021/08/canada-growing-sustainably/">vosa Vakaviti</option><option value="/fil/2021/08/canada-growing-sustainably/">Wikang Filipino</option><option value="/fy/2021/08/canada-growing-sustainably/">Frysk</option><option value="/haw/2021/08/canada-growing-sustainably/">ʻŌlelo Hawaiʻi</option><option value="/mrj/2021/08/canada-growing-sustainably/">Мары йӹлмӹ</option><option value="/ku/2021/08/canada-growing-sustainably/">Kurdî</option><option value="/lb/2021/08/canada-growing-sustainably/">Lëtzebuergesch</option><option value="/mhr/2021/08/canada-growing-sustainably/">марий йылме</option><option value="/otq/2021/08/canada-growing-sustainably/">Querétaro Otomi</option><option value="/pap/2021/08/canada-growing-sustainably/">Papiamentu</option><option value="/sm/2021/08/canada-growing-sustainably/">gagana fa'a Samoa</option><option value="/gd/2021/08/canada-growing-sustainably/">Gàidhlig</option><option value="/sn/2021/08/canada-growing-sustainably/">chiShona</option><option value="/sd/2021/08/canada-growing-sustainably/">سنڌي</option><option value="/ty/2021/08/canada-growing-sustainably/">Reo Mā`ohi'</option><option value="/to/2021/08/canada-growing-sustainably/">faka Tonga</option><option value="/udm/2021/08/canada-growing-sustainably/">удмурт кыл</option><option value="/xh/2021/08/canada-growing-sustainably/">isiXhosa</option><option value="/yua/2021/08/canada-growing-sustainably/">Màaya T'àan</option></select><br /></span><a id="tr_setdeflang2" class="tr_setdeflang" onClick="return false;" href="https://globalfarmernetwork.org/wp-admin/admin-ajax.php?action=tp_cookie_bck">Defini comme langue par défaut</a><br /><input type="checkbox" name="tpedit" value="1" onclick="document.location.href='/fr/2021/08/canada-growing-sustainably/?tpedit=1';" />&nbsp;Modifier la traduction<div id="tr_credit2"></div></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title cb-widget-title">Abonnez-vous à la Newsletter GFN</h3><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	#mc_embed_signup {background: transparent;}
		#mc_embed_signup .button {
			background-color: #77bf44 !important;
			width: 100% !important;
		}
</style>
<div id="mc_embed_signup">
<form action="https://globalfarmernetwork.us3.list-manage.com/subscribe/post?u=966de3726ef8e93c62666d13d&amp;id=86f8d05c33" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indique les</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Adresse e-mail <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_966de3726ef8e93c62666d13d_86f8d05c33" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Souscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></div><div id="cb-social-media-widget-2" class="cb-sidebar-widget cb-widget-social-media clearfix"><h3 class="cb-sidebar-widget-title cb-widget-title">Suivez-nous sur les réseaux sociaux</h3><div class="cb-social-media-icons cb-colors"><a href="https://www.instagram.com/globalfarmernetwork/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/GlobalFarmerNetwork/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/GlobalFarmerNet" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCmMgxyo2rc8qC45VckbPUzQ" target="_blank" class="cb-youtube cb-icon-4"></a></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/GlobalFarmerNetwork" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="recent-comments-2" class="cb-sidebar-widget widget_recent_comments"><h3 class="cb-sidebar-widget-title cb-widget-title">Qu'est-ce que les gens parlent</h3> <table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
<tr><td title="Gabriel" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/e230f4be31d0289ec4d9a2eaa3ff4224?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e230f4be31d0289ec4d9a2eaa3ff4224?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstexttop" style="">Gabriel dans <a href="https://globalfarmernetwork.org/fr/2021/07/climate-conscious-farmers-leading-the-way/#comment-6787">Les agriculteurs soucieux du climat sont à la tête&hellip;</a></td></tr><tr><td title="Michael Osweiler" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/2f462c5ce4421a74c0c5535f0b96017f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f462c5ce4421a74c0c5535f0b96017f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">Michael Osweiler dans <a href="https://globalfarmernetwork.org/fr/2021/07/climate-conscious-farmers-leading-the-way/#comment-6786">Les agriculteurs soucieux du climat sont à la tête&hellip;</a></td></tr><tr><td title="chasser l'étranger" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/937da4b680ea049c3c7d33415cfc42b0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">chasser l'étranger dans <a href="https://globalfarmernetwork.org/fr/2021/07/the-truth-can-set-africa-free-and-defeat-food-insecurity/#comment-6782">La vérité peut libérer l'Afrique&hellip;</a></td></tr><tr><td title="la grâce" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97614a5442c44317c642f194bc1b27f8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">la grâce dans <a href="https://globalfarmernetwork.org/fr/2021/05/usa-farm-tour-fixing-tile/#comment-6773">Tuile de fixation de visite de ferme des États-Unis</a></td></tr><tr><td title="Ravichandan Vanchinathan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b5c22935bcea67a5db36aae75d74e16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></td><td class="recentcommentstextend" style="">Ravichandan Vanchina&hellip; dans <a href="https://globalfarmernetwork.org/fr/2021/03/farmers-must-be-more-active-and-less-reactive-as-policy-is-determined/#comment-6758">Les agriculteurs doivent être plus actifs et&hellip;</a></td></tr> </table>
</div></aside>
</div>
</div>
</div> 
</div> 
<footer id="cb-footer" class="wrap">
<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">
<div class="cb-one cb-column clearfix">
<div id="cb-social-media-widget-3" class="cb-footer-widget clearfix cb-widget-social-media clearfix"><h3 class="cb-footer-widget-title cb-widget-title">Suivez-nous sur les réseaux sociaux</h3><div class="cb-social-media-icons cb-white"><a href="https://www.instagram.com/globalfarmernetwork/" target="_blank" class="cb-instagram cb-icon-1"></a><a href="https://www.facebook.com/GlobalFarmerNetwork/" target="_blank" class="cb-facebook cb-icon-2"></a><a href="https://twitter.com/GlobalFarmerNet" target="_blank" class="cb-twitter cb-icon-3"></a><a href="https://www.youtube.com/channel/UCmMgxyo2rc8qC45VckbPUzQ" target="_blank" class="cb-youtube cb-icon-4"></a></div></div> </div>
<div class="cb-two cb-column clearfix">
</div>
</div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div id="cb-footer-logo">
<a href="https://globalfarmernetwork.org/fr/">
<img src="https://globalfarmernetwork.org/wp-content/uploads/2011/12/GFN35932-1_logo_white-200.png" alt=" logo">
</a>
</div>
<div class="cb-copyright">© 2020 - RÉSEAU MONDIAL DES AGRICULTEURS</div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="4212a22cf9" /><input type="hidden" name="_wp_http_referer" value="/fr/2021/08/canada-growing-sustainably/" /> 
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202132'></script>
<div style="display:none">
<div class="grofile-hash-map-5f80060a252563fa03ff0642bcf1fc77">
</div>
<div class="grofile-hash-map-e230f4be31d0289ec4d9a2eaa3ff4224">
</div>
<div class="grofile-hash-map-2f462c5ce4421a74c0c5535f0b96017f">
</div>
<div class="grofile-hash-map-937da4b680ea049c3c7d33415cfc42b0">
</div>
<div class="grofile-hash-map-97614a5442c44317c642f194bc1b27f8">
</div>
<div class="grofile-hash-map-4b5c22935bcea67a5db36aae75d74e16">
</div>
</div>
<div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202132' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.1' id='cb-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.1' id='cb-js-ext-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/globalfarmernetwork.org\/wp-admin\/admin-ajax.php","cbPostID":"319255","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"4af2215263","cbPlURL":"https:\/\/globalfarmernetwork.org\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://globalfarmernetwork.org/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.1' id='cb-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://globalfarmernetwork.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=319255&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ac257204199208e5f8b7a37ef136ff31d72e3be2#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F08%2Fcanada-growing-sustainably%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171384447&postid=319255&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%02%25s%04&color_scheme=light&lang=fr_FR&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ac257204199208e5f8b7a37ef136ff31d72e3be2#parent=https%3A%2F%2Fglobalfarmernetwork.org%2Ffr%2F2021%2F08%2Fcanada-growing-sustainably%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'171384447',post:'319255',tz:'-4',srv:'globalfarmernetwork.org'} ]);
	_stq.push([ 'clickTrackerInit', '171384447', '319255' ]);
</script><span class="tr_" id="tr_0" data-source="" data-orig="Canada-Growing Sustainably" data-hidden="y"></span>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'67cc6de84a48140e',m:'3051e406625c5992190078cd33eb04a603755ab4-1628632120-1800-AevETkyWQKUaiMTL7WiHpmOhjcVOo2+tPxP57BfW+2t6qxwtqQ1aNTk0M7DfwZTp4xvE/D3dwkwCD4dTwP+RDbrLYyGRyxIC9qkRyeA/tZoBEdb4KEs6yekZ88m1wOeeO6dh1XWfgAODaO+qRlBvfQMzFeGMAj/H2V99pHXfRynz',s:[0x9ced1b26b4,0x86d526053c],}})();</script></body>
</html> 